<!DOCTYPE html>
<html lang="sv" class="wf-enabled wf-state-waiting articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>TEST: Smarta och uppkopplade lås för dörren (2020) - Smartworld</title>
	<script>if (sessionStorage.getItem('wfState') == 'ready') {var html = document.documentElement;html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');}</script>
	<meta name="description" content="Ett digitalt dörrlås kan lösa många praktiska problem, och vi ser fler och fler smarta funktioner kopplade till dem. Här är några de vassaste alternativen just nu. " />
	<meta name="keywords" content="smarta lås, smartworld, säkerhet, smb, Tester (swo), Hårdvara, Teknik, Smartworld" />
	<link rel="canonical" href="https://smartworld.idg.se/2.38606/1.668137/smarta-las-test" /><meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" /> 
	<meta property="twitter:card" content="summary" />
		<meta property="og:url" content="https://smartworld.idg.se/2.38606/1.668137/smarta-las-test" />
		<meta property="twitter:url" content="https://smartworld.idg.se/2.38606/1.668137/smarta-las-test" />
	<meta property="og:title" content="Stort test: Här är de bästa smarta låsen just nu" />
		<meta property="twitter:title" content="Stort test: Här är de bästa smarta låsen just nu" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Tänk dig att slippa oroa sig för att hålla reda på nycklar och koder. De smarta låsen är här på allvar och kommer i flera olika format." />
		<meta property="twitter:description" content="Tänk dig att slippa oroa sig för att hålla reda på nycklar och koder. De smarta låsen är här på allvar och kommer i flera olika format." />
	<meta property="og:site_name" content="Smartworld" />
	<meta property="article:publisher" content="https://www.facebook.com/Smartworld-1119154334832489/" />
	<meta property="twitter:image" content="https://www.idg.se/editorial/1200/path/1.668137.1592385055!imageUploader/2515610638.jpg" />
		<meta property="og:image" content="https://www.idg.se/editorial/1200/path/1.668137.1592385055!imageUploader/2515610638.jpg" />
		<meta property="og:image:width" content="1020" />
			<meta property="og:image:height" content="575" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="apple-mobile-web-app-title" content="Smartworld" />
	<link rel="icon" sizes="192x192" href="https://www.idg.se/editorial/0/path/2.38605.1584632553!homescreenIcon/imageTypeSelector/localImage/589171378.png" />
	<link rel="apple-touch-icon-precomposed" sizes="192x192" href="https://www.idg.se/editorial/0/path/2.38605.1584632553!homescreenIconPrecomposed/imageTypeSelector/localImage/1858979444.png" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://www.idg.se/" />
		<link rel="dns-prefetch" href="https://s.ntv.io/" />
		<link rel="dns-prefetch" href="https://cdn.permutive.com/" />
		<link rel="shortcut icon" href="//smartworld.idg.se/polopoly_fs/2.38605.1584632553!/favicon.ico" type="image/x-icon" /><script>function getCookieValue(cookieName) {var value = null;if (document.cookie.indexOf(cookieName + '=') > -1) {var cookies = document.cookie.split(';');for (var i in cookies) {var currentCookieName = cookies[i].substr(0, cookies[i].indexOf('='));var cookieValue = cookies[i].substr(cookies[i].indexOf('=') + 1);currentCookieName = currentCookieName.replace(/^\s+|\s+$/g, '');if (currentCookieName == cookieName) {value = unescape(cookieValue);break;}}}return value;}function aiOnLoad() {calculatePixleValue(getCookieValue('aikey'));}function calculatePixleValue(value) {var html = document.documentElement;if (typeof value == 'undefined' || value == null) {localStorage.setItem('aid', 'tbd');html.classList.add('page-version-def');localStorage.setItem('pageVersion', 'def');} else {localStorage.setItem('aid', value);if (html.classList.contains('page-version-def')) {html.classList.remove('page-version-def');}var pv = value.substr(value.length -1, value.length);html.classList.add('page-version-' + pv);localStorage.setItem('pageVersion', pv);}}calculatePixleValue(getCookieValue('aikey'));</script>
	<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');</script>
	<script>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</script><script async src="https://www.idg.se/idg-consent.min.js"></script>
<link rel="preload" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One|Source+Code+Pro" as="style" onload="this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One|Source+Code+Pro"></noscript>
	<script>
!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script><script>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</script><script>var html = document.documentElement;html.classList.add('wf-oswald-loading');var fontOswald = new FontFaceObserver('Oswald');fontOswald.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-opensans-loading');var fontOpenSans = new FontFaceObserver('Open Sans');fontOpenSans.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-pathwaygothicone-loading');var fontPathwayGothicOne = new FontFaceObserver('Pathway Gothic One');fontPathwayGothicOne.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-sourcecodepro-loading');var fontSourceCodePro = new FontFaceObserver('Source Code Pro');fontSourceCodePro.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-sourcecodepro-loading');html.classList.add('wf-sourcecodepro-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-sourcecodepro-loading');html.classList.add('wf-sourcecodepro-failed');sessionStorage.setItem('wfState', 'ready');});</script>
	<link rel="stylesheet" href="/combine/1.584777.1505734514/1.615782.1490598476/1.234661.1580743800/1.650990.1456136571/1.650991.1456137564/1.322689.1522052362/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1583501496/1.532938.1493226007/1.559923.1485422371/1.580171.1445945415/1.585444.1445945430/1.622188.1557228204/1.718501.1567091024/1.656006.1465910735/1.673763.1539696010/1.710300.1542205883/1.684922.1497882473/1.718697.1582207888/1.701886.1528117341/1.670244.1555497324/1.727908.1579773908/1.584782.1490626079/1.584783.1583927520/1.584784.1578912136/1.688743.1571226851/1.681241.1493154512/1.657906.1583923228/1.653274.1496998854/1.584787.1536841896/1.609400.1569941228/1.584788.1520258808/1.584790.1411584192/1.585100.1430923519/1.657907.1583502441/1.664490.1538567868/1.664491.1481624210/1.665749.1479938885/1.673950.1485168261/1.717620.1557138571/1.729860.1580291659/1.718793.1579773796/1.718707.1582644522/1.710391.1580291696/1.586795.1508746039/1.665708.1580300682/1.682804.1495019851/" type="text/css" media="screen" />
		<link rel="alternate" href="/rss/smartworld+senaste+nytt" type="application/rss+xml" title="Smartworld senaste nytt" />
		<script>
		var articleIdentifier = '1.668137';</script>
	<script>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</script>
	</head>
<body data-click-settings="{'title':'Test: Smarta och uppkopplade lås som håller tjuven borta','name':'smartworld','id':'1.668137'}">
<img src="https://ax.idg.se/st01/1.668137/pis.gif" onload="aiOnLoad()" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		</div>
</div><div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="idg-wallpaper-holder">
			<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='wallpaper-2x2-668140-21-1592391252231']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="wallpaper-2x2-668140-21-1592391252231" data-ad-unitname="" data-article-id="" data-ad-marking="false" data-ad-responsive="screen and (min-width: 1366px)" data-ad-context="smarta lås,smartworld,säkerhet,smb,Hårdvara,Tester (swo),swo" data-ad-pos="wallpaper" data-ad-out-of-page="false" data-ad-sizes="[2,2]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {}},{bidder : 'appnexus',  params : {}},{bidder : 'adform',  params : {}},{bidder : 'keymobile',  params : {}},{bidder : 'omg',  params : {}}]" style="display:none;"></div></div>
</div>
	<div class="lazy-ad-container lazyload layerAdContainer" data-page="page-1" data-selector="[data-ad-id='lager-1---1x1-581957-19-1592391252232']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="lager-1---1x1-581957-19-1592391252232" data-ad-unitname="" data-article-id="" data-ad-marking="false" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="smarta lås,smartworld,säkerhet,smb,Hårdvara,Tester (swo),swo" data-ad-pos="null" data-ad-out-of-page="true" data-ad-sizes="[1,1]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {}},{bidder : 'appnexus',  params : {}},{bidder : 'adform',  params : {}},{bidder : 'keymobile',  params : {}},{bidder : 'omg',  params : {}}]" style="display:none;"></div></div>
<div class="header">
			<a href="#" class="menu-icon menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"><span>Meny</span> <i class="fa fa-navicon"></i></a><div class="header-left"> <a href="http://smartworld.idg.se/" class="pub-logo techtoys-logo" data-click-settings="{'category':'Header Links','widget':'','target':'smartworld'}">Smartworld</a> </div><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item">
			<a href="https://smartworld.idg.se/2.39115/nyheter-smart-hem" title="Aktuellt" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Smartworld Aktuellt → smartworld → 2.39115'}">Aktuellt<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer aktuellt smartworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-10-18 11:03</span>
		<span class="articleSource"><a href="//smartworld.idg.se">Smartworld</a></span>
	</p>
	<a href="/2.38606/1.708927/smart-kattlada-rengor-sig-sjalv--och-vet-allt-om-dina-katter" data-click-settings="{'category':'Header Links','widget':'','target':'Smart kattlåda rengör sig själv – och lär sig allt om dina katter → smartworld → 1.708927'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.708927.1539853385!teaserImage/imageTypeSelector/localImage/593759542.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.708927.1539853385!teaserImage/imageTypeSelector/localImage/593759542.jpg" data-sizes="auto" data-optimumx="1.5" alt="Petato Footloose" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Andrew Evans/Petato</span></figcaption></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory aktuellt">
		Aktuellt</span>
<h3 class="normal"><span><a href="/2.38606/1.708927/smart-kattlada-rengor-sig-sjalv--och-vet-allt-om-dina-katter" data-click-settings="{'category':'Header Links','widget':'','target':'Smart kattlåda rengör sig själv – och lär sig allt om dina katter → smartworld → 1.708927'}">Smart kattlåda rengör sig själv – och lär sig allt om dina katter</a></span></h3>
	</div>
<div class="teaser teaserContainer aktuellt smartworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-10-13 08:00</span>
		<span class="articleSource"><a href="//smartworld.idg.se">Smartworld</a></span>
	</p>
	<a href="/2.38606/1.690149/m3-smartworld-hem-villa-bostadsratt-massa" data-click-settings="{'category':'Header Links','widget':'','target':'Missa inte M3 SmartWorld på Nordens största boendemässa → smartworld → 1.690149'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.690149.1539429258!teaserImage/imageTypeSelector/localImage/2493582027.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.690149.1539429258!teaserImage/imageTypeSelector/localImage/2493582027.jpg" data-sizes="auto" data-optimumx="1.5" alt="SmartWorld på Hem- och villamässan" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Lindkvist</span>
		<span class="articleStory aktuellt">
		Aktuellt</span>
<h3 class="normal"><span><a href="/2.38606/1.690149/m3-smartworld-hem-villa-bostadsratt-massa" data-click-settings="{'category':'Header Links','widget':'','target':'Missa inte M3 SmartWorld på Nordens största boendemässa → smartworld → 1.690149'}">Missa inte M3 SmartWorld på Nordens största boendemässa</a></span></h3>
	</div>
<div class="teaser teaserContainer test smartworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-02-09 10:02</span>
		<span class="articleSource"><a href="//smartworld.idg.se">Smartworld</a></span>
	</p>
	<a href="/2.38606/1.697293/airthings-wave" data-click-settings="{'category':'Header Links','widget':'','target':'Airthings Wave: Smart dosa håller koll på radonnivåerna i ditt hem → smartworld → 1.697293'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.697293.1590495302!teaserImage/imageTypeSelector/localImage/992538966.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.697293.1590495302!teaserImage/imageTypeSelector/localImage/992538966.jpg" data-sizes="auto" data-optimumx="1.5" alt="Airthings Wave" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Andreas Bergsman</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.38606/1.697293/airthings-wave" data-click-settings="{'category':'Header Links','widget':'','target':'Airthings Wave: Smart dosa håller koll på radonnivåerna i ditt hem → smartworld → 1.697293'}">Airthings Wave: Vi testar dosan som avsl&ouml;jar farliga radonniv&aring;er</a></span></h3>
	</div>
<div class="teaser teaserContainer aktuellt smartworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-12 10:18</span>
		<span class="articleSource"><a href="//smartworld.idg.se">Smartworld</a></span>
	</p>
	<a href="/2.38606/1.695316/somfy-tahoma" data-click-settings="{'category':'Header Links','widget':'','target':'Somfy Tahoma: Styr ditt smarta hem med supersmidiga lösningen → smartworld → 1.695316'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.695316.1538125920!teaserImage/imageTypeSelector/localImage/992538966.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.695316.1538125920!teaserImage/imageTypeSelector/localImage/992538966.jpg" data-sizes="auto" data-optimumx="1.5" alt="Somfy Tahoma" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Andreas Bergsman</span>
		<span class="articleStory aktuellt">
		Aktuellt</span>
<h3 class="normal"><span><a href="/2.38606/1.695316/somfy-tahoma" data-click-settings="{'category':'Header Links','widget':'','target':'Somfy Tahoma: Styr ditt smarta hem med supersmidiga lösningen → smartworld → 1.695316'}">Test: Supersmidig l&ouml;sning fr&aring;n Somfy kontrollerar hela ditt smarta hem</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//smartworld.idg.se/2.39115/nyheter-smart-hem">Mer aktuellt</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="https://smartworld.idg.se/2.39120/tester-smart-hem" title="Tester" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Smartworld Tester → smartworld → 2.39120'}">Tester<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainerBorder test smartworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-06-17 11:17</span>
		<span class="articleSource"><a href="//smartworld.idg.se">Smartworld</a></span>
	</p>
	<a href="/2.38606/1.668137/smarta-las-test" data-click-settings="{'category':'Header Links','widget':'','target':'Test: Smarta och uppkopplade lås som håller tjuven borta → smartworld → 1.668137'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.668137.1592385055!teaserImage/imageTypeSelector/localImage/3671455509.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.668137.1592385055!teaserImage/imageTypeSelector/localImage/3671455509.jpg" data-sizes="auto" data-optimumx="1.5" alt="Smarta lås" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.38606/1.668137/smarta-las-test" data-click-settings="{'category':'Header Links','widget':'','target':'Test: Smarta och uppkopplade lås som håller tjuven borta → smartworld → 1.668137'}">Test: H&aring;ll tjuven borta med smarta, uppkopplade l&aring;s</a></span></h3>
	</div>
<div class="teaser teaserContainer test m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-06-11 11:43</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="//m3.idg.se/2.1022/1.697398/athom-homey-smart-hub-styrenhet" data-click-settings="{'category':'Header Links','widget':'','target':'Athom Homey 2.0: Avancerat och användarvänligt klot som styr ditt smarta hem → m3 → 1.697398'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.697398.1591867324!teaserImage/imageTypeSelector/localImage/3655806653.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.697398.1591867324!teaserImage/imageTypeSelector/localImage/3655806653.jpg" data-sizes="auto" data-optimumx="1.5" alt="Athom Homey 2.0" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Evelina Galli</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://m3.idg.se/2.30149">Test</a></span>
<h3 class="normal"><span><a href="//m3.idg.se/2.1022/1.697398/athom-homey-smart-hub-styrenhet" data-click-settings="{'category':'Header Links','widget':'','target':'Athom Homey 2.0: Avancerat och användarvänligt klot som styr ditt smarta hem → m3 → 1.697398'}">Homey 2.0 &ndash; klotet som styr ditt hem har blivit smartare</a></span></h3>
	</div>
<div class="teaser teaserContainer test m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-05-22 08:10</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="//m3.idg.se/2.1022/1.734928/irobot-roomba-976" data-click-settings="{'category':'Header Links','widget':'','target':'Irobot Roomba 976: Ny robotdammsugare i mellanprisklassen gör jobbet → m3 → 1.734928'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.734928.1590093126!teaserImage/imageTypeSelector/localImage/2515610638.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.734928.1590093126!teaserImage/imageTypeSelector/localImage/2515610638.jpg" data-sizes="auto" data-optimumx="1.5" alt="iRobot Roomba 976" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Andreas Bergsman</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://m3.idg.se/2.30149">Test</a></span>
<h3 class="normal"><span><a href="//m3.idg.se/2.1022/1.734928/irobot-roomba-976" data-click-settings="{'category':'Header Links','widget':'','target':'Irobot Roomba 976: Ny robotdammsugare i mellanprisklassen gör jobbet → m3 → 1.734928'}">Irobot Roomba 976 &ndash; enkel robot som st&auml;dar effektivt</a></span></h3>
	</div>
<div class="teaser teaserContainer test m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-04-24 08:59</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="//m3.idg.se/2.1022/1.733697/napoleon-rouge-525-se" data-click-settings="{'category':'Header Links','widget':'','target':'Napoleon Rouge 525 SE: Toppbetyg till premiumgrill med unika egenskaper → m3 → 1.733697'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.733697.1587712505!teaserImage/imageTypeSelector/localImage/2076057423.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.733697.1587712505!teaserImage/imageTypeSelector/localImage/2076057423.jpg" data-sizes="auto" data-optimumx="1.5" alt="Napoleon Rouge 525 SE" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Andreas Bergsman</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://m3.idg.se/2.30149">Test</a></span>
<h3 class="normal"><span><a href="//m3.idg.se/2.1022/1.733697/napoleon-rouge-525-se" data-click-settings="{'category':'Header Links','widget':'','target':'Napoleon Rouge 525 SE: Toppbetyg till premiumgrill med unika egenskaper → m3 → 1.733697'}">Napoleon Rouge 525 SE: Toppbetyg till premiumgrill med unika egenskaper</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//smartworld.idg.se/2.39120/tester-smart-hem">Fler tester</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="https://smartworld.idg.se/2.39123/guider-smart-hem" title="Guider" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Smartworld guider → smartworld → 2.39123'}">Guider<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer ljud--bild article-premium m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2019-05-24 10:20</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="//m3.idg.se/2.1022/1.207623/guide-kalibrera-tv" data-click-settings="{'category':'Header Links','widget':'','target':'Kalibrera din tv rätt – så här får du till den bästa bilden → m3 → 1.207623'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.207623.1573222205!teaserImage/imageTypeSelector/localImage/2471966236.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.207623.1573222205!teaserImage/imageTypeSelector/localImage/2471966236.jpg" data-sizes="auto" data-optimumx="1.5" alt="bildkalibrering tv" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Lindkvist</span>
		<span class="articleStory ljud--bild articleStoryLinked">
		<a href="http://m3.idg.se/2.35155">Ljud &amp; Bild</a></span>
<h3 class="normal"><span><a href="//m3.idg.se/2.1022/1.207623/guide-kalibrera-tv" data-click-settings="{'category':'Header Links','widget':'','target':'Kalibrera din tv rätt – så här får du till den bästa bilden → m3 → 1.207623'}">Kalibrera din tv r&auml;tt &ndash; s&aring; h&auml;r f&aring;r du till den b&auml;sta bilden</a></span></h3>
	</div>
<div class="teaser teaserContainer mobilt m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-12-15 14:53</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="//m3.idg.se/2.1022/1.694690/har-ar-forsta-telefonen-som-far-fingeravtryckslasare-under-skarmen-nasta-ar" data-click-settings="{'category':'Header Links','widget':'','target':'Här är första mobilen som får fingeravtrycksläsare under skärmen → m3 → 1.694690'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.694690.1513346002!teaserImage/imageTypeSelector/localImage/4002728988.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.694690.1513346002!teaserImage/imageTypeSelector/localImage/4002728988.jpg" data-sizes="auto" data-optimumx="1.5" alt="Fingeravtrycksläsare under skärmen" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>IDG News</span></figcaption></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory mobilt articleStoryLinked">
		<a href="http://m3.idg.se/2.30135">Mobilt</a></span>
<h3 class="normal"><span><a href="//m3.idg.se/2.1022/1.694690/har-ar-forsta-telefonen-som-far-fingeravtryckslasare-under-skarmen-nasta-ar" data-click-settings="{'category':'Header Links','widget':'','target':'Här är första mobilen som får fingeravtrycksläsare under skärmen → m3 → 1.694690'}">Här är första mobilen som får fingeravtrycksläsare under skärmen</a></span></h3>
	</div>
<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-10-12 09:51</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.656457/smarta-hemmet-skolan-sa-enkelt-kopplar-du-upp-och-ihop-ditt-hem" data-click-settings="{'category':'Header Links','widget':'','target':'Smarta hemmet-guide: Så enkelt kopplar du upp (och ihop) ditt hem → pcforalla → 1.656457'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.656457.1507794684!teaserImage/imageTypeSelector/localImage/1186579497.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.656457.1507794684!teaserImage/imageTypeSelector/localImage/1186579497.jpg" data-sizes="auto" data-optimumx="1.5" alt="Smarta hemmet - koppla ihop" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.656457/smarta-hemmet-skolan-sa-enkelt-kopplar-du-upp-och-ihop-ditt-hem" data-click-settings="{'category':'Header Links','widget':'','target':'Smarta hemmet-guide: Så enkelt kopplar du upp (och ihop) ditt hem → pcforalla → 1.656457'}">Smarta hemmet-guide: Så enkelt kopplar du upp (och ihop) ditt hem</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//smartworld.idg.se/2.39123/guider-smart-hem">Fler guider</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="https://smartworld.idg.se/2.39125/ljud-bild-smart-hem" title="Ljud &amp; Bild" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Smartworld Ljud &amp; bild → smartworld → 2.39125'}">Ljud &amp; bild<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer aktuellt smartworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-08-21 16:37</span>
		<span class="articleSource"><a href="//smartworld.idg.se">Smartworld</a></span>
	</p>
	<a href="/2.38606/1.687278/smarta-assistenten-alexa-snart-i-sonos-hogtalare" data-click-settings="{'category':'Header Links','widget':'','target':'Smarta assistenten Alexa snart i Sonos högtalare → smartworld → 1.687278'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.687278.1503326239!teaserImage/imageTypeSelector/localImage/2411126513.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.687278.1503326239!teaserImage/imageTypeSelector/localImage/2411126513.jpg" data-sizes="auto" data-optimumx="1.5" alt="Sonos" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>IDG News</span></figcaption></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory aktuellt">
		Aktuellt</span>
<h3 class="normal"><span><a href="/2.38606/1.687278/smarta-assistenten-alexa-snart-i-sonos-hogtalare" data-click-settings="{'category':'Header Links','widget':'','target':'Smarta assistenten Alexa snart i Sonos högtalare → smartworld → 1.687278'}">Smarta assistenten Alexa snart i Sonos högtalare</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//smartworld.idg.se/2.39125/ljud-bild-smart-hem">Mer om Ljud &amp; Bild</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="https://smartworld.idg.se/2.39127/vitvaror-smart-hem" title="Vitvaror" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Smartworld Vitvaror → smartworld → 2.39127'}">Vitvaror<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<span style="display:none;" class="themeSearchFailed">
	<!-- Theme search result is empty on id 1.666448 -->
</span>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//smartworld.idg.se/2.39127/vitvaror-smart-hem">Mer om Vitvaror</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="https://smartworld.idg.se/2.39129/sakerhet-smart-hem" title="Säkerhet" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Smartworld Säkerhet → smartworld → 2.39129'}">Säkerhet<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer test smartworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-02-09 10:02</span>
		<span class="articleSource"><a href="//smartworld.idg.se">Smartworld</a></span>
	</p>
	<a href="/2.38606/1.697293/airthings-wave" data-click-settings="{'category':'Header Links','widget':'','target':'Airthings Wave: Smart dosa håller koll på radonnivåerna i ditt hem → smartworld → 1.697293'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.697293.1590495302!teaserImage/imageTypeSelector/localImage/992538966.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.697293.1590495302!teaserImage/imageTypeSelector/localImage/992538966.jpg" data-sizes="auto" data-optimumx="1.5" alt="Airthings Wave" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Andreas Bergsman</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.38606/1.697293/airthings-wave" data-click-settings="{'category':'Header Links','widget':'','target':'Airthings Wave: Smart dosa håller koll på radonnivåerna i ditt hem → smartworld → 1.697293'}">Airthings Wave: Vi testar dosan som avsl&ouml;jar farliga radonniv&aring;er</a></span></h3>
	</div>
<div class="teaser teaserContainer test smartworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-26 09:02</span>
		<span class="articleSource"><a href="//smartworld.idg.se">Smartworld</a></span>
	</p>
	<a href="/2.38606/1.691665/arlo-pro-2" data-click-settings="{'category':'Header Links','widget':'','target':'Arlo Pro 2: Många förbättringar och spännande nyheter → smartworld → 1.691665'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.691665.1517230292!teaserImage/imageTypeSelector/localImage/2848007035.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.691665.1517230292!teaserImage/imageTypeSelector/localImage/2848007035.jpg" data-sizes="auto" data-optimumx="1.5" alt="Arlo Pro 2 övervakningskamera" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Netgear</span></figcaption></figure></a><span class="articleAuthor">Andreas Bergsman</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.38606/1.691665/arlo-pro-2" data-click-settings="{'category':'Header Links','widget':'','target':'Arlo Pro 2: Många förbättringar och spännande nyheter → smartworld → 1.691665'}">Netgear Arlo Pro 2: &Ouml;vervakning n&auml;r det fungerar som b&auml;st</a></span></h3>
	</div>
<div class="teaser teaserContainer aktuellt smartworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-12 10:18</span>
		<span class="articleSource"><a href="//smartworld.idg.se">Smartworld</a></span>
	</p>
	<a href="/2.38606/1.695316/somfy-tahoma" data-click-settings="{'category':'Header Links','widget':'','target':'Somfy Tahoma: Styr ditt smarta hem med supersmidiga lösningen → smartworld → 1.695316'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.695316.1538125920!teaserImage/imageTypeSelector/localImage/992538966.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.695316.1538125920!teaserImage/imageTypeSelector/localImage/992538966.jpg" data-sizes="auto" data-optimumx="1.5" alt="Somfy Tahoma" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Andreas Bergsman</span>
		<span class="articleStory aktuellt">
		Aktuellt</span>
<h3 class="normal"><span><a href="/2.38606/1.695316/somfy-tahoma" data-click-settings="{'category':'Header Links','widget':'','target':'Somfy Tahoma: Styr ditt smarta hem med supersmidiga lösningen → smartworld → 1.695316'}">Test: Supersmidig l&ouml;sning fr&aring;n Somfy kontrollerar hela ditt smarta hem</a></span></h3>
	</div>
<div class="teaser teaserContainer test smartworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-12-15 09:20</span>
		<span class="articleSource"><a href="//smartworld.idg.se">Smartworld</a></span>
	</p>
	<a href="/2.38606/1.694519/sfty-sense-smart-brandlarm" data-click-settings="{'category':'Header Links','widget':'','target':'Smart brandlarm varnar för brand – och inbrott → smartworld → 1.694519'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.694519.1538125927!teaserImage/imageTypeSelector/localImage/992538966.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.694519.1538125927!teaserImage/imageTypeSelector/localImage/992538966.jpg" data-sizes="auto" data-optimumx="1.5" alt="Sfty Sense" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Andreas Bergsman</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.38606/1.694519/sfty-sense-smart-brandlarm" data-click-settings="{'category':'Header Links','widget':'','target':'Smart brandlarm varnar för brand – och inbrott → smartworld → 1.694519'}">Smart brandlarm varnar f&ouml;r brand &ndash; och inbrott</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//smartworld.idg.se/2.39129/sakerhet-smart-hem">Mer om Säkerhet</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="https://smartworld.idg.se/2.39131/wearables" title="Wearables" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Smartworld wearables → smartworld → 2.39131'}">Wearables<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer wearables smartworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-10-19 11:14</span>
		<span class="articleSource"><a href="//smartworld.idg.se">Smartworld</a></span>
	</p>
	<a href="/2.38606/1.690978/motorola-scout-traks-koll-pa-hunden" data-click-settings="{'category':'Header Links','widget':'','target':'Motorola Scout Traks håller koll på var din hund är – och hur den mår → smartworld → 1.690978'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.690978.1508404454!teaserImage/imageTypeSelector/localImage/3976755054.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.690978.1508404454!teaserImage/imageTypeSelector/localImage/3976755054.jpg" data-sizes="auto" data-optimumx="1.5" alt="Motorola Scout Trak" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Motorola</span></figcaption></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory wearables">
		Wearables</span>
<h3 class="normal"><span><a href="/2.38606/1.690978/motorola-scout-traks-koll-pa-hunden" data-click-settings="{'category':'Header Links','widget':'','target':'Motorola Scout Traks håller koll på var din hund är – och hur den mår → smartworld → 1.690978'}">Motorola Scout Traks håller koll på var din hund är – och hur den mår</a></span></h3>
	</div>
<div class="teaser teaserContainer wearables smartworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-10-03 15:21</span>
		<span class="articleSource"><a href="//smartworld.idg.se">Smartworld</a></span>
	</p>
	<a href="/2.38606/1.689886/fitbit-ionic-slapps-utan-musiktjanst-i-sverige" data-click-settings="{'category':'Header Links','widget':'','target':'Fitbit Ionic släpps utan musiktjänst i Sverige → smartworld → 1.689886'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.689886.1507036875!teaserImage/imageTypeSelector/localImage/3441863348.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.689886.1507036875!teaserImage/imageTypeSelector/localImage/3441863348.jpg" data-sizes="auto" data-optimumx="1.5" alt="Fitbit Ionic" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Fitbit</span></figcaption></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory wearables">
		Wearables</span>
<h3 class="normal"><span><a href="/2.38606/1.689886/fitbit-ionic-slapps-utan-musiktjanst-i-sverige" data-click-settings="{'category':'Header Links','widget':'','target':'Fitbit Ionic släpps utan musiktjänst i Sverige → smartworld → 1.689886'}">Fitbit Ionic släpps utan musiktjänst i Sverige</a></span></h3>
	</div>
<div class="teaser teaserContainer wearables smartworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-09-15 14:00</span>
		<span class="articleSource"><a href="//smartworld.idg.se">Smartworld</a></span>
	</p>
	<a href="/2.38606/1.688844/snart-finns-ett-aktivitetsband-som-kan-upptacka-cancer" data-click-settings="{'category':'Header Links','widget':'','target':'Forskare jobbar på ett armband som kan upptäcka cancer → smartworld → 1.688844'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.688844.1505476831!teaserImage/imageTypeSelector/localImage/3053864335.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.688844.1505476831!teaserImage/imageTypeSelector/localImage/3053864335.jpg" data-sizes="auto" data-optimumx="1.5" alt="Lungröntgen" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Pixabay</span></figcaption></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory wearables">
		Wearables</span>
<h3 class="normal"><span><a href="/2.38606/1.688844/snart-finns-ett-aktivitetsband-som-kan-upptacka-cancer" data-click-settings="{'category':'Header Links','widget':'','target':'Forskare jobbar på ett armband som kan upptäcka cancer → smartworld → 1.688844'}">Forskare jobbar på ett armband som kan upptäcka cancer</a></span></h3>
	</div>
<div class="teaser teaserContainer wearables smartworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-09-11 15:07</span>
		<span class="articleSource"><a href="//smartworld.idg.se">Smartworld</a></span>
	</p>
	<a href="/2.38606/1.688495/fitbit-smart-klocka-mater-blodsockret-diabetes" data-click-settings="{'category':'Header Links','widget':'','target':'Drömmen för diabetiker – Fitbits smarta klocka mäter blodsockret → smartworld → 1.688495'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.688495.1505135236!teaserImage/imageTypeSelector/localImage/2755325382.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.688495.1505135236!teaserImage/imageTypeSelector/localImage/2755325382.jpg" data-sizes="auto" data-optimumx="1.5" alt="Fitbit Ionic" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Fitbit</span></figcaption></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory wearables">
		Wearables</span>
<h3 class="normal"><span><a href="/2.38606/1.688495/fitbit-smart-klocka-mater-blodsockret-diabetes" data-click-settings="{'category':'Header Links','widget':'','target':'Drömmen för diabetiker – Fitbits smarta klocka mäter blodsockret → smartworld → 1.688495'}">Drömmen för diabetiker – Fitbits smarta klocka mäter blodsockret</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//smartworld.idg.se/2.39131/wearables">Mer om Wearables</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="https://m3.idg.se/2.1022/1.615625" title="Nyhetsbrev" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Nyhetsbrev M3, PC för Alla och MacWorld → m3 → 1.615625'}">Nyhetsbrev<i class="fa fa-chevron-down"></i></a></div>
	<a href="#" class="close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-lg"></i> </a><div class="menu-item index-item"> <a href="https://m3.idg.se/2.1022/1.583998/" title="A-Ö" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'A-Ö M3.se → m3 → 1.583998'}">A-Ö</a> </div></div>
	<div class="sub-menu header-menu">
			<div class="sub-menu-right"> <form class="searchForm" method="get" action="https://m3.idg.se/2.1022/1.88129/" autocomplete="on"> <input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""> <button class="searchBtn" type="submit" value="Sök"><i class="fa fa-search"></i></button> <input name="actionType" value="Search" type="hidden"> <input name="dateRange" value="4" type="hidden"> </form> <a href="https://m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn" data-click-settings="{'category':'Header Links','widget':'','target':'A-Ö M3.se → m3 → 1.583998'}"> A-Ö </a> <a href="#" class="search search-open icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-search fa-fw"></i> </a> <a href="#" class="search search-close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-fw"></i> </a> </div></div>
	<div id="nwMenu" >
			<a href="//m3.idg.se/" class="pub-logo-svg" data-click-settings="{'category':'Header Links','widget':'','target':'m3'}"> <svg xmlns="http://www.w3.org/2000/svg" width="326" height="97" viewbox="0 0 326 97"> <path fill="none" d="M-153.398 41.896h841.89v1190.55h-841.89z" /> <path fill="none" d="M-153.398 41.896h841.89v1190.55h-841.89z" /> <path fill="none" d="M-153.398 41.896h841.89v1190.55h-841.89z" /> <path fill="#ED1C24" d="M-227.855-75.625h-79.993c-4.696 0-8.504-3.809-8.504-8.505v-79.991c0-4.697 3.808-8.504 8.504-8.504h79.992c4.697 0 8.504 3.807 8.504 8.504v79.991c0 4.696-3.806 8.505-8.503 8.505" /> <path fill="#FFF" d="M-281.611-137.008c-1.151 4.062-1.841 6.978-1.919 9.126-.075-2.148-.767-5.063-1.915-9.126l-4.328-15.176c-.208-.73-.876-1.234-1.636-1.234h-8.133c-.94 0-1.701.761-1.701 1.701v55.184c0 .939.761 1.7 1.701 1.7h7.64c.939 0 1.701-.761 1.701-1.7v-16.091c0-2.3-.69-10.735-.69-10.735l3.737 20.914c.146.812.85 1.401 1.674 1.401h3.901c.824 0 1.53-.591 1.675-1.401l3.738-20.914s-.69 8.437-.69 10.735v16.091c0 .939.761 1.7 1.7 1.7h7.641c.939 0 1.7-.761 1.7-1.7v-55.184c0-.94-.761-1.701-1.7-1.701h-8.135c-.76 0-1.428.504-1.636 1.234l-4.325 15.176zM-232.423-137.325v-1.448c0-9.793-5.05-15.186-14.219-15.186-9.17 0-14.219 5.393-14.219 15.186v2.377c0 .939.761 1.701 1.7 1.701h7.009c.938 0 1.7-.762 1.7-1.701v-2.94c0-3.995 1.804-4.534 3.568-4.534 1.806 0 3.568.418 3.568 5.419v3.139c0 4.097-1.716 4.938-4.293 4.938h-2.78c-.938 0-1.7.761-1.7 1.7v6.688c0 .938.762 1.7 1.7 1.7h2.297c3.025 0 4.776 1.005 4.776 6.144v4.427c0 4.927-1.763 5.339-3.568 5.339-1.765 0-3.568-.538-3.568-4.534v-4.55c0-.939-.762-1.701-1.7-1.701h-7.008c-.939 0-1.7.762-1.7 1.701v3.986c0 9.793 5.049 15.186 14.219 15.186 9.169 0 14.219-5.393 14.219-15.186v-4.428c0-5.595-1.696-9.556-5.052-11.808 3.394-2.173 5.051-5.993 5.051-11.615" /> <g fill="#C4C4C3"> <path d="M131.28 41.811c-5.271 0-8.682-2.48-8.682-7.132l.31-.31h2.48l.311.31c0 3.101 2.17 4.341 5.891 4.341 2.791 0 4.961-.93 4.961-3.41 0-2.791-1.859-3.411-6.201-4.031-4.34-.62-7.131-2.48-7.131-6.201 0-2.791 2.17-5.891 7.752-5.891 4.65 0 8.061 1.859 8.061 6.511l-.31.31h-2.48l-.31-.31c0-2.48-1.24-3.721-5.271-3.721-2.791 0-4.341 1.24-4.341 3.101 0 2.48 1.55 3.101 5.892 3.721 4.34.62 7.441 2.17 7.441 6.512-.001 3.409-2.481 6.2-8.373 6.2zM160.357 41.189l-.31.311h-2.79l-.311-.311-7.131-18.913v-2.171l.31-.31h1.86l.311.31 6.201 17.054h.31l6.201-17.054.311-.31h1.861l.309.31v2.171l-7.132 18.913zM193.157 41.5h-13.952l-.311-.311V20.105l.311-.31h13.952l.31.31v2.171l-.31.31h-10.853l-.311.311v5.891l.311.311h10.231l.312.311v2.17l-.312.311h-10.231l-.311.31v6.201l.311.31h10.853l.31.311v2.17l-.31.307zM218.204 31.889v.31l4.341 6.821v2.17l-.311.311h-1.24l-.619-.311-5.582-8.682-.619-.31h-4.961l-.311.31v8.682l-.312.311h-2.479l-.311-.311V20.105l.311-.31h9.611c4.342 0 7.133 1.86 7.133 6.201 0 3.412-1.861 5.272-4.651 5.893zm-2.479-9.303h-6.512l-.311.311v6.201l.311.311h6.512c2.789 0 4.029-.931 4.029-3.411s-1.24-3.412-4.029-3.412zM237.359 41.5h-2.48l-.311-.311V20.105l.311-.31h2.48l.311.31v21.084l-.311.311zM252.488 30.648c0 4.961 2.479 8.371 6.82 8.371 4.651 0 6.201-2.791 6.201-5.891l-.31-.311H259l-.311-.311v-2.17l.311-.309h9.301l.311.311V41.19l-.311.311h-1.859l-.311-.311-.311-1.859h-.311c-1.55 1.55-3.41 2.48-6.201 2.48-6.201 0-9.922-4.651-9.922-11.162 0-6.512 3.721-11.162 10.231-11.162 5.892 0 8.372 3.41 8.991 6.511l-.311.31h-2.48l-.31-.31c-.62-2.171-2.479-3.721-5.892-3.721-4.646-.001-7.127 3.411-7.127 8.371zM295.208 41.5h-13.952l-.311-.311V20.105l.311-.31h13.952l.31.31v2.171l-.31.31h-10.853l-.311.311v5.891l.311.311h10.231l.312.311v2.17l-.312.311h-10.231l-.311.31v6.201l.311.31h10.853l.31.311v2.17l-.31.307zM315.294 41.811c-5.271 0-8.682-2.48-8.682-7.132l.31-.31h2.48l.311.31c0 3.101 2.17 4.341 5.891 4.341 2.791 0 4.962-.93 4.962-3.41 0-2.791-1.859-3.411-6.201-4.031-4.34-.62-7.131-2.48-7.131-6.201 0-2.791 2.17-5.891 7.752-5.891 4.649 0 8.061 1.859 8.061 6.511l-.31.31h-2.48l-.31-.31c0-2.48-1.24-3.721-5.271-3.721-2.791 0-4.341 1.24-4.341 3.101 0 2.48 1.55 3.101 5.892 3.721 4.341.62 7.441 2.17 7.441 6.512-.002 3.409-2.482 6.2-8.374 6.2zM133.761 69.398h-6.511l-.311.311v8.682l-.311.311h-2.48l-.31-.311V57.307l.31-.311h9.612c4.341 0 7.132 1.859 7.132 6.201 0 4.341-3.101 6.201-7.131 6.201zm0-9.611h-6.511l-.311.311v6.2l.311.31h6.511c2.79 0 4.03-.93 4.03-3.409 0-2.481-1.24-3.412-4.03-3.412zM164.389 69.088v.311l4.342 6.821v2.171l-.311.311h-1.24l-.621-.311-5.58-8.682-.621-.311h-4.961l-.31.311v8.682l-.31.311h-2.48l-.311-.311V57.307l.311-.311h9.611c4.341 0 7.131 1.859 7.131 6.201 0 3.41-1.859 5.272-4.65 5.891zm-2.481-9.301h-6.512l-.31.311v6.2l.31.31h6.512c2.791 0 4.031-.93 4.031-3.409 0-2.481-1.24-3.412-4.031-3.412zM188.814 70.02v8.371l-.31.311h-2.479l-.312-.311V70.02l-6.512-10.543v-2.17l.312-.311h1.239l.62.311 5.581 9.301h.62l5.58-9.301.621-.311h1.24l.31.311v2.17l-6.51 10.543zM220.374 78.7h-13.333l-.311-.31V57.307l.311-.311h2.48l.311.311V75.6l.311.312h10.231l.31.31v2.172l-.31.306zM238.911 79.01c-5.271 0-8.683-2.479-8.683-7.131l.311-.311h2.48l.311.311c0 3.102 2.17 4.342 5.891 4.342 2.791 0 4.961-.932 4.961-3.412 0-2.789-1.858-3.41-6.201-4.029-4.34-.62-7.131-2.48-7.131-6.201 0-2.79 2.17-5.893 7.752-5.893 4.65 0 8.062 1.861 8.062 6.513l-.31.311h-2.48l-.311-.311c0-2.48-1.239-3.722-5.271-3.722-2.791 0-4.341 1.24-4.341 3.102 0 2.48 1.55 3.102 5.892 3.721 4.341.62 7.441 2.171 7.441 6.512-.001 3.408-2.481 6.198-8.373 6.198zM275.12 78.7h-1.86l-.311-.31-1.859-4.651-.621-.31h-8.371l-.619.31-1.86 4.651-.312.31h-1.858l-.312-.31v-2.17l7.441-18.913.311-.311h2.791l.31.311 7.44 18.913v2.171l-.31.309zm-8.682-17.054h-.31l-3.411 8.682.311.311h6.512l.311-.311-3.413-8.682zM290.865 79.01c-5.271 0-6.201-3.721-6.201-5.891v-.62l.311-.31h2.48l.311.31v.62c0 1.24.31 3.101 3.101 3.101 2.17 0 3.409-.931 3.409-3.411V57.307l.312-.311h2.479l.312.311v15.502c-.002 3.411-1.863 6.201-6.514 6.201zM325.525 59.787h-6.513l-.311.311v18.293l-.311.311h-2.479l-.311-.311V60.098l-.311-.311h-6.512l-.311-.311v-2.17l.311-.312h16.744l.31.312v2.17l-.306.311z" /> </g> <path fill="#EC1C24" d="M88.466 96.973H8.507C3.804 96.973 0 93.169 0 88.466V8.507C0 3.804 3.804 0 8.507 0h79.959c4.703 0 8.507 3.804 8.507 8.507v79.958c0 4.704-3.804 8.508-8.507 8.508" /> <path fill="#FFF" d="M34.744 35.604c-1.145 4.069-1.84 6.973-1.922 9.12-.082-2.147-.756-5.071-1.922-9.12L26.565 20.43c-.205-.736-.88-1.227-1.636-1.227H16.81c-.94 0-1.697.757-1.697 1.697v55.174c0 .94.757 1.697 1.697 1.697h7.648c.941 0 1.697-.757 1.697-1.697V59.979c0-2.291-.695-10.736-.695-10.736l3.742 20.899c.144.817.859 1.411 1.677 1.411h3.906c.818 0 1.533-.594 1.677-1.411l3.742-20.899s-.695 8.425-.695 10.736v16.094c0 .94.757 1.697 1.698 1.697h7.648c.94 0 1.697-.757 1.697-1.697V20.899c0-.94-.757-1.697-1.697-1.697h-8.139c-.757 0-1.431.511-1.636 1.227l-4.336 15.175zM83.906 35.296v-1.452c0-9.795-5.051-15.174-14.213-15.174S55.48 24.069 55.48 33.844v2.373c0 .94.756 1.697 1.697 1.697h7.014c.941 0 1.697-.757 1.697-1.697v-2.945c0-3.987 1.8-4.54 3.559-4.54 1.8 0 3.558.409 3.558 5.419v3.128c0 4.09-1.717 4.928-4.294 4.928H65.93c-.94 0-1.697.757-1.697 1.697v6.688c0 .941.757 1.697 1.697 1.697h2.291c3.026 0 4.765 1.002 4.765 6.135v4.418c0 4.928-1.759 5.337-3.559 5.337-1.758 0-3.558-.532-3.558-4.54V59.14c0-.94-.756-1.697-1.697-1.697h-7.014c-.941 0-1.697.757-1.697 1.697v3.987c0 9.796 5.051 15.174 14.212 15.174s14.212-5.398 14.212-15.174V58.71c0-5.582-1.697-9.55-5.051-11.799 3.415-2.187 5.072-6.012 5.072-11.615" /> <g fill="#FFF"> <path d="M41.983 83.128h4.151v.553h-3.518v1.492h3.354v.552h-3.354v2.046h-.654v-4.643h.021zM47.402 83.128h3.17c.409 0 .9.021 1.309.368.144.123.409.43.409 1.002 0 1.126-.941 1.269-1.247 1.329l1.717 1.964h-.859l-1.574-1.861h-2.25v1.861h-.654v-4.663h-.021zm.655.573v1.697h2.311c.368 0 .818 0 1.084-.348.123-.144.164-.327.164-.491 0-.184-.041-.347-.143-.49-.205-.327-.553-.327-.859-.348h-2.557v-.02zM59.202 85.541c0 1.595-1.309 2.393-2.801 2.393-.675 0-1.37-.123-1.922-.512-.45-.326-.94-.898-.94-1.881 0-1.717 1.411-2.494 2.822-2.494 1.614-.022 2.841.94 2.841 2.494zm-5.01-.062c0 .368.102.839.409 1.186.43.512 1.125.676 1.8.676 1.718 0 2.147-1.084 2.147-1.882 0-1.227-.981-1.9-2.249-1.881-1.003.041-2.107.532-2.107 1.901zM60.572 83.128h.921l1.452 3.048c.225.511.266.592.45 1.043.164-.451.205-.554.43-1.023l1.472-3.067h.9v4.663h-.613v-2.679c0-.899.02-1.043.062-1.432-.123.367-.164.449-.348.817l-1.595 3.293h-.614l-1.452-3.026c-.266-.532-.327-.675-.47-1.063.041.347.041.449.061 1.186v2.904h-.614v-4.663h-.042zM70.286 83.128h.675v4.663h-.675v-4.663zM72.699 83.128h2.311c.531 0 1.166 0 1.779.512.368.307.777.879.777 1.779 0 .859-.388 1.411-.654 1.697-.655.654-1.575.675-2.352.675h-1.861v-4.663zm.675.553v3.558h1.37c.593 0 1.309-.02 1.82-.654.266-.348.368-.776.368-1.165 0-.635-.246-1.043-.491-1.289-.45-.429-.96-.429-1.39-.449h-1.677v-.001zM83.415 87.156c-.082.082-.164.145-.266.226-.327.266-.981.511-1.78.511-1.615 0-2.658-1.125-2.658-2.453 0-.655.266-1.146.409-1.329.429-.635 1.288-1.105 2.372-1.105s1.759.451 2.025.676c.266.225.347.409.449.572l-.654.205c-.082-.123-.143-.226-.306-.348-.389-.349-.941-.512-1.473-.512-1.146 0-2.127.654-2.127 1.82 0 .491.184.879.327 1.083.511.777 1.493.859 1.8.859.45 0 1.104-.143 1.533-.613.287-.327.328-.572.369-.838H81.39v-.553h2.618v2.453h-.572v-.654h-.021z" /> </g> </svg> </a><div class="top-list">
			<p class="vinjett1 vinjett">
			<span>Just nu i M3-nätverket</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2020-06-17 11:10</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.736298/varstingen-i-huaweis-p40-serie-till-sverige-i-juli" title="Flaggskeppet Huawei P40 Pro Plus kommer nu till Sverige tillsammans med sitt p&aring;kostade kamerasystem." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Värstingen i Huaweis P40-serie till Sverige i juli → m3 → 1.736298'}" class="tooltip">Värstingen i Huaweis P40-serie till Sverige i juli</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2020-06-17 10:37</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.736300/dropbox-bekraftar-losenordshanterare---och-fler-nya-funktioner" title="Flera av funktionerna finns &auml;n s&aring; l&auml;nge bara i beta, men f&ouml;rv&auml;ntas sl&auml;ppas senare i &aring;r." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Dropbox bekräftar lösenordshanterare – och fler nya funktioner → pcforalla → 1.736300'}" class="tooltip">Dropbox bekräftar lösenordshanterare – och fler nya funktioner</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2020-06-17 09:34</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.736106/historiskt-wwdc-runt-hornet" title="Redan nu vet vi att det kommer bli ett klart annorlunda WWDC, som kickar ig&aring;ng m&aring;ndagen efter midsommar, skriver MacWorlds Samuel Nyberg." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Historiskt WWDC närmar sig – stor nyhet för Mac hägrar → macworld → 1.736106'}" class="tooltip">Historiskt WWDC runt hörnet – stor förändring för Mac</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2020-06-17 08:19</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.730645/typsnitt-ios-och-ipad-os" title="Den nya appen Fontcase g&ouml;r processen att installera egna typsnitt p&aring;&nbsp;IOS och Ipad OS betydligt enklare &auml;n tidigare, och du kan installera alla dina typsnitt." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Nu blir det lättare att installera typsnitt på Iphone och Ipad → macworld → 1.730645'}" class="tooltip">App gör det lätt att installera typsnitt på Iphone och Ipad</a></span>
		</li>
	<li class="rowOdd article-premium">
			<span class="articleDate">2020-06-17 08:02</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Hasse  Nilsson</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.735978/saker-e-handel" title="N&auml;thandeln blomstrar och vi handlar mer &auml;n n&aring;gonsin p&aring; n&auml;tet. Men hur s&auml;kert &auml;r det egentligen? Vi reder ut riskerna och visar hur du skyddar dig mot bedragare." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Näthandla säkert – så skyddar du dig mot bedragarna → pcforalla → 1.735978'}" class="tooltip">Näthandla säkert – så skyddar du dig mot bedragarna</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2020-06-16 17:35</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.736274/eu-ska-utreda-bade-app-store-och-apple-pay" title="Efter klagom&aring;l fr&aring;n f&ouml;retag som Spotify ska nu EU utreda om Apple bryter mot unionens konkurrenslagar." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'EU ska utreda både App Store och Apple Pay → macworld → 1.736274'}" class="tooltip">EU ska utreda både App Store och Apple Pay</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2020-06-16 17:01</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.736250/nintendo-slapper-gratis-switch-spel-gjort-av-hemmajobbande-utvecklare" title="Jump Rope Challenge anv&auml;nder sig av konsolens Joy-con-kontroller f&ouml;r att l&aring;ta spelaren hoppa hopprep." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Nintendo släpper gratis Switch-spel gjort av hemmajobbande utvecklare → m3 → 1.736250'}" class="tooltip">Nintendo släpper gratis Switch-spel gjort av hemmajobbande utvecklare</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2020-06-16 16:56</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.719617/sa-kan-nasta-version-av-mac-os-heta" title="Efterf&ouml;ljaren till Catalina kommer troligtvis att kallas f&ouml;r Mammoth, Monterey, Rincon eller Skyline." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Så kan nästa version av Mac OS heta → macworld → 1.719617'}" class="tooltip">Så kan nästa version av Mac OS heta</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2020-06-16 16:45</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthors articleAuthors-2">
						<span class="articleAuthor">Mikael Markander</span>
						<span class="articleAuthor">Viktor Eriksson</span>
						</span>
				<span class="link"><a href="//macworld.idg.se/2.1038/1.735406/zynn-tiktok-klon" title="Appen Zynn betalade anv&auml;ndare f&ouml;r att titta p&aring; videor." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Tiktok-klonen Zynn plockas bort från App Store → macworld → 1.735406'}" class="tooltip">Tiktok-klonen Zynn plockas bort från App Store</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2020-06-16 15:13</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.736260/apples-utvecklar-app-finns-nu-for-mac" title="Erbjuder exakt samma inneh&aring;ll som Apple Developer-appen f&ouml;r Iphone och Ipad." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Apples utvecklar-app finns nu för Mac → macworld → 1.736260'}" class="tooltip">Apples utvecklar-app finns nu för Mac</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2020-06-16 14:39</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.736244/whatsapp-slapper-pengaoverforingstjanst-i-brasilien" title="G&ouml;r det m&ouml;jligt att b&aring;de skicka och ta emot pengar direkt via Whatsapp." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Whatsapp släpper pengaöverföringstjänst i Brasilien → m3 → 1.736244'}" class="tooltip">Whatsapp släpper pengaöverföringstjänst i Brasilien</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2020-06-16 12:49</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.736247/freebuds-3i" title="Kommer i f&auml;rgerna svart och vitt och utlovar aktiv brusreducering upp till 32 decibel." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Huawei släpper nya true wireless-lurar - så blir Freebuds 3i → m3 → 1.736247'}" class="tooltip">Huawei släpper nya true wireless-lurar - så blir Freebuds 3i</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2020-06-16 12:44</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">MacWorld- redaktionen</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.686830/apple-pay-guide" title="Svenska Handelsbanken har meddelat p&aring; Facebook att st&ouml;d f&ouml;r Apple Pay &auml;ntligen &auml;r p&aring; v&auml;g och ska sl&auml;ppas senare i &aring;r." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Apple Pay snart till Handelsbanken → macworld → 1.686830'}" class="tooltip">Apple Pay snart till Handelsbanken</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2020-06-16 11:18</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.736246/signify-lanserar-nya-philips-hue-lampor" title="Philips Hue White A21 &auml;r Signifys ljusstarkaste lampa hittills och en av fyra nyheter fr&aring;n f&ouml;retaget." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Signify lanserar nya Philips Hue-lampor → m3 → 1.736246'}" class="tooltip">Signify lanserar nya Philips Hue-lampor</a></span>
		</li>
	</ul>
</div><div class="more-btn"><i class="fa fa-chevron-down"></i></div><div class="toppIcons"> <a href="//pcforalla.idg.se" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'pcforalla'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//pcforalla.idg.se/polopoly_fs/1.582967!pc-for-alla-logo.png" class="lazyload"> </a> <a href="//macworld.idg.se" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'macworld'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//macworld.idg.se/polopoly_fs/1.638906.1444208550!imageManager/2103836690.png" class="lazyload"> </a> <a href="//smartworld.idg.se" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'smartworld'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//smartworld.idg.se/polopoly_fs/1.665838.1503560383!smartworld-wh.svg" class="lazyload"> </a> <!--<a href="//techtoys.idg.se"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//techtoys.idg.se/polopoly_fs/1.665404.1503560610!techtoys-wh.svg" class="lazyload" /> </a>--> </div></div>
	<div class="sub-menu-right"> <form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on"> <input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""> <button class="searchBtn" type="submit" value="Sök"><i class="fa fa-search"></i></button> <input name="actionType" value="Search" type="hidden"> <input name="dateRange" value="4" type="hidden"> </form> <a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'A-Ö M3.se → m3 → 1.583998'}"> A-Ö </a> <a href="#" class="search search-open icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'Just nu i M3-nätverket','target':'#'}"> <i class="fa fa-search fa-fw"></i> </a> <a href="#" class="search search-close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'Just nu i M3-nätverket','target':'#'}"> <i class="fa fa-times fa-fw"></i> </a> <div class="idg-konto"> <div class="idg-konto-toggle"> IDG Medlem </div> <div class="idg-konto-tip"> <span>Här har vi samlat allt som gäller ditt medlemskap</span> </div> </div> </div><a href="#" class="menu-icon menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"><span>Meny</span> <i class="fa fa-navicon"></i></a></div>
	</div>
	<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='panorama-topp-588040-1-1592391252234']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="panorama-topp-588040-1-1592391252234" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 980px)" data-ad-context="smarta lås,smartworld,säkerhet,smb,Hårdvara,Tester (swo),swo" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[975,100],[728,90],[970,250],[980,240],[980,120],[975,300],[980,600],[800,600],[980,300],[980,480]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438675}},{bidder : 'keymobile',  params : {}},{bidder : 'omg',  params : {mid : 779101}}]" style="display:none;"></div></div>
</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1 articleTopMedia" 
	data-article-id="1.668137"
	data-article-ga-id="UA-4167352-1"
	data-article-publication-shortname="swo"
	data-article-tags="smarta lås, smartworld, säkerhet, smb"
	data-article-main-tag="säkerhet"
	data-article-ga-url="/2.38606/1.668137/smarta-las-test"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=test (multi)"
	data-article-ga-authors-dimension="Mattias Inghe"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-sp-iframe-name=""
	data-article-sp-iframe-src=""
	data-article-ads-header-bidding="true"
	data-article-ai-domain="https://ax.idg.se"
	data-article-ai-group="st01"
	data-article-ai-sp-group="sp01"
	data-article-extras-avalible="true"
	data-article-extras="2.38831,2.38656,2.39398,2.39396">
	<script>var shareUrl = "https://smartworld.idg.se/2.38606/1.668137/smarta-las-test";</script>
	<script type="application/ld+json">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</script>
<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper ">
				<figure><img src="https://www.idg.se/editorial/90/path/1.144569.1520607949!image/imageTypeSelector/localImage/2449871673.jpg" alt="Mattias Inghe" class="authorImage" /></figure></div>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:mattias.inghe@idg.se">
						Mattias Inghe</a>
					</span>
				</div>
		</div>

		<div class="authorBio">
			<h6>Mattias Inghe</h6>
			<h5>Testredaktör</h5>
			</div>
	</div>
<div class="articlePreHeader articleTop">
<div class="articleLabels">
<span class="articleLabel">Test</span><a href="https://m3.idg.se/om/s%C3%A4kerhet" data-click-settings="{'category':'Article Label Links','widget':'','target':'m3 → om/s%C3%A4kerhet'}" class="articleLabel">Säkerhet</a></div>
<span class="articleDate">2020-06-17 11:17</span>
</div><ins class="adsbygoogle" data-ad-client="ca-pub-6650150098398122" 
	data-ad-slot="4792209953" data-ad-format="link"></ins>
<h1>Test: Smarta och uppkopplade lås som håller tjuven borta</h1>
			<p class="articleTeaser">
	Ett digitalt dörrlås kan lösa många praktiska problem, och vi ser fler och fler smarta funktioner kopplade till dem. Här är några de vassaste alternativen just nu. </p><div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsmartworld.idg.se%2F2.38606%2F1.668137%2Fsmarta-las-test&amp;t=Stort+test%3A+H%C3%A4r+%C3%A4r+de+b%C3%A4sta+smarta+l%C3%A5sen+just+nu"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fsmartworld.idg.se%2F2.38606%2F1.668137%2Fsmarta-las-test&amp;text=Stort+test%3A+H%C3%A4r+%C3%A4r+de+b%C3%A4sta+smarta+l%C3%A5sen+just+nu"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fsmartworld.idg.se%2F2.38606%2F1.668137%2Fsmarta-las-test&amp;title=Stort+test%3A+H%C3%A4r+%C3%A4r+de+b%C3%A4sta+smarta+l%C3%A5sen+just+nu"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fsmartworld.idg.se%2F2.38606%2F1.668137%2Fsmarta-las-test&amp;title=Stort+test%3A+H%C3%A4r+%C3%A4r+de+b%C3%A4sta+smarta+l%C3%A5sen+just+nu"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem bookmark">
					<button data-bookmark-article="1.668137" data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Bookmark'}">Spara artikel</button>
				</div>
				<div class="toolItem copy">
					<button data-copy-article="https://smartworld.idg.se/2.38606/1.668137/smarta-las-test" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
		<div id="articleImageBlock" >
<div class="galleryImage" style="width:1020px;">
						<figure><div class="articleImageRatio"><img src="https://www.idg.se/editorial/980/path/1.668137.1592385055!imageUploader/2515610638.jpg" srcset="https://www.idg.se/editorial/340/path/1.668137.1592385055!imageUploader/2515610638.jpg 340w, https://www.idg.se/editorial/480/path/1.668137.1592385055!imageUploader/2515610638.jpg 480w, https://www.idg.se/editorial/620/path/1.668137.1592385055!imageUploader/2515610638.jpg 620w, https://www.idg.se/editorial/740/path/1.668137.1592385055!imageUploader/2515610638.jpg 740w, https://www.idg.se/editorial/840/path/1.668137.1592385055!imageUploader/2515610638.jpg 840w, https://www.idg.se/editorial/920/path/1.668137.1592385055!imageUploader/2515610638.jpg 920w, https://www.idg.se/editorial/980/path/1.668137.1592385055!imageUploader/2515610638.jpg 980w" sizes="(min-width: 1615px) 980px, (min-width: 1100px) calc(100vw - 635px), (min-width: 860px) calc(100vw - 331px), (min-width: 720px) calc(100vw - 60px), 100vw" alt="Smarta hem" class="fullImage" /></div></figure></div>
				</div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='modul-artikel---468x240-588924-10-1592391252393']"><div class="adContainer dfp noneScrollableArticleAds articleSubTopAd bodyStartElementP bodyStartElement-length-235 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-20 bodySecondElement--is-extra-small" data-ad-id="modul-artikel---468x240-588924-10-1592391252393" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="smarta lås,smartworld,säkerhet,smb,Hårdvara,Tester (swo),swo" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[480,250],[300,250],[468,240],[480,264],[480,280],[640,320],[640,360],[640,175],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438853}},{bidder : 'keymobile',  params : {}},{bidder : 'omg',  params : {mid : 779103}}]" style="display:none;"></div></div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-24-1592391252393']"><div class="adContainer dfp noneScrollableArticleAds articleSubTopAd bodyStartElementP bodyStartElement-length-235 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-20 bodySecondElement--is-extra-small" data-ad-id="mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-24-1592391252393" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="smarta lås,smartworld,säkerhet,smb,Hårdvara,Tester (swo),swo" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[320,320],[320,160],[320,80],[300,250],[320,50],[320,480],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438699}},{bidder : 'keymobile',  params : {mid : 779105}},{bidder : 'omg',  params : {mid : 779105}}]" style="display:none;"></div></div>
<div class="articleBody">
					<div class="adContainer dfp  inTextAd" data-ad-id="i-artikelns-brodtext---panorama-651104-17-1592391252289" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 1400px)" data-ad-context="smarta lås,smartworld,säkerhet,smb,Hårdvara,Tester (swo),swo" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[728,90],[480,250],[468,240],[300,250],[480,264],[980,240],[980,120],[970,250],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : 10778,siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438916}},{bidder : 'keymobile',  params : {}},{bidder : 'omg',  params : {mid : 817330}}]" style="display:none;"></div><div class="adContainer dfp  inTextAd" data-ad-id="i-artikelns-brodtext---modul-651108-11-1592391252289" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px) and (max-width: 1399px)" data-ad-context="smarta lås,smartworld,säkerhet,smb,Hårdvara,Tester (swo),swo" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[480,250],[300,250],[468,240],[480,264],[640,320],[480,280],[640,175],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438855}},{bidder : 'keymobile',  params : {}},{bidder : 'omg',  params : {}}]" style="display:none;"></div><div class="adContainer dfp  inTextAd" data-ad-id="mobil-position-2-i-artikelns-brodtext---mobil-651107-15-1592391252289" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="smarta lås,smartworld,säkerhet,smb,Hårdvara,Tester (swo),swo" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[320,320],[320,80],[320,160],[320,50],[320,480],[300,250],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438846}},{bidder : 'keymobile',  params : {mid : 171231}},{bidder : 'omg',  params : {mid : 817333}}]" style="display:none;"></div><div class="articleBodyText">
<p>Ett smart l&aring;s i hemmet handlar om mer &auml;n att kunna fj&auml;rrstyra tillg&aring;ng till din bostad. Det inneb&auml;r ocks&aring; att du f&aring;r lite extra trygghet med koll p&aring; distans om d&ouml;rren &auml;r l&aring;st eller ol&aring;st, och aktiv bevakning p&aring; n&auml;r folk kommer och g&aring;r.</p><p><strong>Testade digitala l&aring;s</strong></p><ul> <li><a href="#Danalock V3 Z-wave" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'#Danalock V3 Z-wave'}">Danalock V3 Z-wave</a></li> <li><a href="#Friday Lock" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'#Friday Lock'}">Friday Lock</a></li> <li><a href="#Glue Home Smart Lock" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'#Glue Home Smart Lock'}">Glue Home Smart Lock</a></li> <li><a href="#ID Lock 150" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'#ID Lock 150'}">ID Lock 150</a></li> <li><a href="#Yale Doorman V2N" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'#Yale Doorman V2N'}">Yale Doorman V2N</a></li> </ul> Det blir l&auml;ttare att permanent eller tillf&auml;lligt dela ut r&auml;ttigheter och &aring;tkomst till familjemedlemmar eller bekanta, eller kanske till och med kattvakten och pizzabudet, ist&auml;llet f&ouml;r att beh&ouml;va kr&aring;ngla med extranycklar. L&ouml;sningar med app, kodl&aring;s och kontaktl&ouml;sa brickor kan dessutom vara en hj&auml;lp f&ouml;r den som har en funktionsneds&auml;ttning d&auml;r fipplande med fysiska nycklar blir ett besv&auml;r.<br /> <br /> <em><strong>Uppkopplade l&aring;s: <a href="https://smartworld.idg.se/2.38606/1.665151/smarta-las" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Uppkopplade lås: Så fungerar de – och här är riskerna → smartworld → 1.665151'}">S&aring; fungerar de &ndash; och h&auml;r &auml;r riskerna</a></strong></em><br /> <br /> Smarta l&aring;s som du s&auml;tter i ytterd&ouml;rren kostar n&aring;gonstans mellan 1 000 och 5 000 kronor, och beroende p&aring; leverant&ouml;r kan du ocks&aring; beh&ouml;va l&auml;gga till en slant f&ouml;r uppkoppling till app och fj&auml;rr&aring;tkomst, d&aring; det kan handla om tillbeh&ouml;r och tillvalstj&auml;nster.<br />&nbsp;<h2>Kompakt eller komplett</h2> Det finns i princip tv&aring; typer av smarta d&ouml;rrl&aring;s. F&ouml;rst har vi de som innefattar ett helt specialbyggt l&aring;shus, och en handtagsdel b&aring;de p&aring; in- och utsidan. De &auml;r knepigare att montera p&aring; egen hand, &auml;ven om det g&aring;r om du har en vanlig standardd&ouml;rr och &auml;r n&aring;gorlunda h&auml;ndig. M&aring;nga l&aring;ssmeder idag erbjuder d&auml;rf&ouml;r hj&auml;lp med installation av s&aring;dana.&nbsp;<br /> <br /> <strong><em>Missa inte: <a href="https://kampanj.pcforalla.se/2019?utm_source=m3network&amp;utm_medium=textlink&amp;utm_campaign=2019" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'kampanj.pcforalla.se/2019?utm_source=m3network&amp;utm_medium=textlink&amp;utm_campaign=2019'}">12 nr av PC f&ouml;r Alla + h&ouml;rlurar eller h&ouml;gtalare fr&aring;n JBL f&ouml;r endast 999 kr!</a></em></strong><br /> <br /> Dessa l&ouml;sningar ger dig en klar f&ouml;rdel. De har en fysisk del p&aring; utsidan av d&ouml;rren, s&aring; du kan f&aring; l&ouml;sningar som kodl&aring;s p&aring; utsidan eller m&ouml;jlighet att l&aring;sa upp med en bricka eller kanske till och med nfc-taggen i din mobil. De kan ocks&aring; ha s&aring;dant som inbyggd knapp-panel s&aring; att du kan sl&aring; in en kod f&ouml;r att komma in.<br /> <br /> Den andra typen av l&aring;s sitter enbart p&aring; insidan, och ers&auml;tter det manuella l&aring;svredet. Det &auml;r kort och gott en servomotor som monteras p&aring; axeln som vredet sitter p&aring;, och som sedan kan styras tr&aring;dl&ouml;st. De ger mer begr&auml;nsade m&ouml;jligheter, men &auml;r &aring; andra sidan l&auml;ttare att installera sj&auml;lv, och mer diskreta. Du f&aring;r ett extra maffigt l&aring;svred p&aring; insidan, men annars ser d&ouml;rren ut precis som f&ouml;rr.<br />&nbsp;<h2>Bekanta tillverkare</h2> Det visar sig att det fortfarande &auml;r samma fem st&ouml;rre leverant&ouml;rer av d&ouml;rrl&aring;s nu som n&auml;r vi senast testade l&aring;s f&ouml;r tv&aring; &aring;r sedan. I alla fall i Sverige. Vi hittar en handfull andra varum&auml;rken i enstaka butiker, men inget som &auml;r brett tillg&auml;ngligt, och det ser mest ut att handla om direktimport.<br /> <br /> N&aring;gra av de vi testat &auml;r samma modeller som tidigare. Men med tanke p&aring; att det g&aring;tt s&aring; pass l&aring;ng tid tycker vi att det &auml;r v&auml;rt att kolla in dem helt och h&aring;llet p&aring; nytt, med tanke p&aring; att mycket kan ha h&auml;nt med mjukvara och kringtj&auml;nster.<br /> <br /> <em><strong>L&auml;s &auml;ven: <a href="https://m3.idg.se/2.1022/1.681679/smarta-cykellas" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Skydda din elcykel – här är de smartaste cykellåsen → m3 → 1.681679'}">Smarta cykell&aring;s du styr med mobilen</a></strong></em><br /> <br /> De vi testar h&auml;r &auml;r s&aring;dana som fr&auml;mst &auml;r t&auml;nkta f&ouml;r hemmet och har smidiga app-baserade l&ouml;sningar via bluetooth och ibland koppling till smarta hemmet-hubbar med s&aring;dant som Zigbee eller Z-Wave. Det finns ocks&aring; en handfull kompetenta digitala l&aring;s som bara &auml;r lokala, med bricka eller kodl&aring;s. De &auml;r ofta mer t&auml;nkta f&ouml;r arbetsplatser och likande lokaler. De testar vi inte h&auml;r.<hr /><p><h2><strong><a id="Danalock V3 Z-wave" name="Danalock V3 Z-wave"></a></strong>Danalock V3 Z-wave</h2> <h4>Minst i klassen och med ett lockande pris.</h4> <figure class="articleBodyImage largeImage self" style="max-width: 680px;"><img alt="Danalock V3 Z-wave" height="383" src="https://www.idg.se/editorial/0/path/1.736303!imageManager/544405808.jpg" width="680" /></figure></p><div class="test__summary"> <div class="test__summary__intro"> <div class="test__summary__grade test__summary__grade--4">Betyg 4 av 5</div><h2>Omd&ouml;me</h2><div>Danalock &auml;r det mest kompakta l&aring;set just nu, och som lokalt bluetooth-l&aring;s fungerar det problemfritt och prisv&auml;rt om &auml;n inte med s&aring; m&aring;nga extra finesser. Extra tillbeh&ouml;r f&ouml;r kodl&aring;s och fj&auml;rr&aring;tkomst ger merv&auml;rde och &auml;r inte heller det dyrt. Integreringen med smart-hubb &auml;r dock r&auml;tt s&aring; begr&auml;nsad, vi hade hoppats p&aring; mer funktionalitet d&auml;r.</div> </div> <div class="box__pros-cons"> <div class="box__pros box__pros-cons__box"> <h3>Positivt</h3> <ul> <li>Snyggt och kompakt.</li> <li>L&auml;tt att komma ig&aring;ng.</li> <li>Smarta tillval.</li> <li>M&aring;nga anslutningsalternativ.</li> </ul> </div> <div class="box__cons box__pros-cons__box"> <h3>Negativt</h3> <ul> <li>N&aring;got h&ouml;gljutt.</li> <li>En del problem med statuskoll automatik.</li> <li>Begr&auml;nsad Z-Wave-funktion.</li> </ul></div> </div> </div> <strong>Testat</strong>: Juni 2020<br /> <strong>L&aring;styp</strong>: Vredmonterat<br /> <strong>Anslutning</strong>: Bluetooth, Z-Wave Plus, Z-Wave<br /> <strong>Pris</strong>: <a href="https://www.dustinhome.se/product/5011071357/v3-scandi---bluetooth-z-wave" target="_blank" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.dustinhome.se/product/5011071357/v3-scandi---bluetooth-z-wave'}" rel="noopener">1 551 kr p&aring; Dustinhome</a><p><a href="https://m3.idg.se/2.1022/1.736171/danalock-v3-z-wave" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Danalock V3 Z-Wave: Minsting med smarta tillval → m3 → 1.736171'}"><span style="color:#ffffff"><strong><span style="background-color:#3498db">&nbsp;L&auml;s hela v&aring;rt test av Danalock V3&nbsp;</span></strong></span></a></p><hr /><h2><strong><a id="Friday Lock" name="Friday Lock"></a></strong>Friday Lock</h2><h4>Ett l&auml;ckert designat d&ouml;rrvred med flera niv&aring;er av smarta funktioner.</h4><figure class="articleBodyImage largeImage self" style="max-width: 680px;"><img alt="Friday Lock" height="383" src="https://www.idg.se/editorial/0/path/1.736304!imageManager/2514503975.jpg" width="680" /></figure><div class="test__summary"> <div class="test__summary__intro"> <div class="test__summary__grade test__summary__grade--3">Betyg 3 av 5</div><h2>Omd&ouml;me</h2><div>Friday Lock &auml;r snyggt, har god grundkontroll och m&aring;nga smarta funktioner under huven. Men det har ocks&aring; en del sm&aring;problem b&aring;de i h&aring;rdvara och mjukvara som f&ouml;rhoppningsvis kan redas ut i framtiden. Just nu skulle vi avvakta och v&auml;nta in det nya l&aring;set som Friday jobbar p&aring; och som inom kort ers&auml;tter detta.</div></div><div class="box__pros-cons"> <div class="box__pros box__pros-cons__box"> <h3>Positivt</h3> <ul> <li>Snyggt l&aring;s med utbytbart &rdquo;skal&rdquo;.</li> <li>Inbyggd wifi f&ouml;r fj&auml;rranslutning.</li> <li>R&ouml;relsedetektor f&ouml;r d&ouml;rrfunktioner.</li> </ul> </div><div class="box__cons box__pros-cons__box"> <h3>Negativt</h3> <ul> <li>Kan vara b&ouml;kigt att montera.</li> <li>Kort batteritid.</li> <li>D&ouml;rr- och knackdetektor inte helt p&aring;litlig.</li> </ul> </div></div> </div> <strong>Testat:</strong> Juni 2020<br /> <strong>L&aring;styp:</strong> Vredmonterat<br /> <strong>Anslutning:</strong> Bluetooth, wifi<br /> <strong>Pris:</strong> <a href="https://www.proshop.se/Smarta-Hem/Friday-Lab-Smart-Lock-Nickel-Satin/2798049" target="_blank" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.proshop.se/Smarta-Hem/Friday-Lab-Smart-Lock-Nickel-Satin/2798049'}" rel="noopener">1 449 kronor hos Proshop.</a><p><a href="https://m3.idg.se/2.1022/1.736174/friday-lock" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Friday Lock: Snyggt lås med intressanta funktioner → m3 → 1.736174'}"><span style="color:#ffffff"><strong><span style="background-color:#3498db">&nbsp;L&auml;s hela v&aring;rt test av Friday Lock&nbsp;</span></strong></span></a></p><hr /><h2><a id="Glue Home Smart Lock" name="Glue Home Smart Lock"></a>Glue Home Smart Lock</h2><h4>Enkelt l&aring;s till ytterd&ouml;rren som vinner p&aring; sin smarta extratj&auml;nst.</h4><figure class="articleBodyImage largeImage self" style="max-width: 680px;"><img alt="Glue Home Smart Lock" height="383" src="https://www.idg.se/editorial/0/path/1.736306!imageManager/2185845221.jpg" width="680" /></figure><div class="test__summary"> <div class="test__summary__intro"> <div class="test__summary__grade test__summary__grade--4">Betyg 4 av 5</div><h2>Omd&ouml;me</h2><div>Glue &auml;r ett enkelt och snyggt l&aring;s som ger dig god grundfunktion till ett &ouml;verkomligt pris. Det har inte lika avancerad l&aring;skontroll som en del konkurrenter, men v&auml;ger upp det med bra fj&auml;rr&aring;tkomst och sin smarta satsning p&aring; samarbete med d&ouml;rrleveranser. Nu hoppas vi bara att tj&auml;nsten lanseras utanf&ouml;r ett par storst&auml;der.</div></div><div class="box__pros-cons"> <div class="box__pros box__pros-cons__box"> <h3>Positivt</h3> <ul> <li>L&auml;tt att montera och anv&auml;nda.</li> <li>Realtivt tyst l&aring;smekanik.</li> <li>Smarta Inhome-tj&auml;nsten.</li> <li>Bra pris.</li> </ul> </div><div class="box__cons box__pros-cons__box"> <h3>Negativt</h3> <ul> <li>Ingen l&aring;sl&auml;ges-information.</li> <li>F&aring; mer avancerade l&aring;sfunktioner.</li> <li>Inhome bara tillg&auml;ngligt p&aring; ett f&aring;tal orter.</li> </ul> </div></div> </div> <strong>Testat</strong>: Juni 2020<br /> <strong>L&aring;styp</strong>: Vredmonterat<br /> <strong>Anslutning</strong>: Bluetooth, wifi via brygga<br /> <strong>Pris</strong>: <a href="https://www.netonnet.se/art/smarta-hem/smarta-las/glue-smart-kit-standard-scandinavian/244142.16531/" target="_blank" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.netonnet.se/art/smarta-hem/smarta-las/glue-smart-kit-standard-scandinavian/244142.16531'}" rel="noopener">1 890 p&aring; Netonnet</a><p><a href="https://m3.idg.se/2.1022/1.736177/glue-smart-lock" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Glue Smart Lock: Enkelt lås till ett bra pris → m3 → 1.736177'}"><span style="color:#ffffff"><strong><span style="background-color:#3498db">&nbsp;L&auml;s hela testet av Glue Home&nbsp;</span></strong></span></a></p><hr /><h2><a id="ID Lock 150" name="ID Lock 150"></a>ID Lock 150</h2><h4>Komplett och funktionsrikt kodl&aring;ssystem f&ouml;r hemmet.</h4><figure class="articleBodyImage largeImage self" style="max-width: 680px;"><img alt="ID Lock 150" height="383" src="https://www.idg.se/editorial/0/path/1.736307!imageManager/3902502304.jpg" width="680" /></figure><div class="test__summary"> <div class="test__summary__intro"> <div class="test__summary__grade test__summary__grade--2">Betyg 2 av 5</div><h2>Omd&ouml;me</h2><div>I grunden &auml;r det h&auml;r ett stabilt och v&auml;lbyggt kod- och brick-system till d&ouml;rren som g&ouml;r jobbet med h&ouml;g s&auml;kerhetsniv&aring;. F&ouml;r den som har t&aring;lamodet att s&auml;tta sig in i systemet s&aring; &auml;r det ingen brist p&aring; funktionalitet. Men j&auml;mf&ouml;rt med anv&auml;ndarv&auml;nligheten vi f&aring;r i konkurrerande system s&aring; ligger det i dagsl&auml;get en bra bit efter. Tiden har b&ouml;rjar springa ifr&aring;n ID Lock, och vi hoppas de tar nya tag och kommer ikapp.</div></div><div class="box__pros-cons"> <div class="box__pros box__pros-cons__box"> <h3>Positivt</h3> <ul> <li>Gott om smarta funktioner.</li> <li>H&ouml;g byggkvalitet.</li> <li>M&ouml;ljlighet till Z-Wave.</li> </ul> </div><div class="box__cons box__pros-cons__box"> <h3>Negativt</h3> <ul> <li>Fortfarande begr&auml;nsat via Z-Wave.</li> <li>En del jobb att installera.</li> <li>Omst&auml;ndligt att administrera.</li> <li>Relativt dyrt.</li> </ul> </div></div> </div> <strong>Testat</strong>: Juni 2020<br /> <strong>L&aring;styp</strong>: Komplett l&aring;shus<br /> <strong>Anslutning</strong>: Z-Wave med modul, bluetooth f&ouml;r firmwareuppgradering<br /> <strong>Pris</strong>: <a href="https://www.proshop.se/Smarta-Hem/ID-Lock-150-Door-Lock-Black/2693068" target="_blank" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.proshop.se/Smarta-Hem/ID-Lock-150-Door-Lock-Black/2693068'}" rel="noopener">4 067 kronor hos Proshop.</a><p><a href="https://m3.idg.se/2.1022/1.736180/id-lock-150" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'ID Lock 150 – smart låshus på efterkälken → m3 → 1.736180'}"><span style="color:#ffffff"><strong><span style="background-color:#3498db">&nbsp;L&auml;s hela v&aring;rt test av ID Lock 150&nbsp;</span></strong></span></a></p><hr /><h2><strong><a id="Yale Doorman V2N" name="Yale Doorman V2N"></a></strong>Yale Doorman V2N Smart Start Kit</h2><h4>Klassikern Yale har h&auml;ngt med l&auml;nge och alltid levererat i topp.</h4><figure class="articleBodyImage largeImage self" style="max-width: 680px;"><img alt="Yale Doorman V2N Smart Start Kit" height="383" src="https://www.idg.se/editorial/0/path/1.736308!imageManager/4031673171.jpg" width="680" /></figure><div class="test__summary"> <div class="test__summary__intro"> <div class="test__summary__grade test__summary__grade--4">Betyg 4 av 5</div><h2>Omd&ouml;me</h2><div>En klassiker som bara blivit b&auml;ttre med &aring;ren. Yale Doorman V2N tillsammans med Verisures minimala hubb ger dig alla f&ouml;rdelar av ett lokalt kodl&aring;s och alla f&ouml;rdelar med ett app-baserat uppkopplat l&aring;s i ett och samma paket, och de b&aring;da delarna g&ouml;r varandra b&auml;ttre.</div></div><div class="box__pros-cons"> <div class="box__pros box__pros-cons__box"> <h3>Positivt</h3> <ul> <li>Bra, tydlig frontpanel.</li> <li>V&auml;lbyggd och snygg.</li> <li>Lyckad kombo med smart hubb.</li> <li>M&aring;nga nyckel-alternativ.</li> </ul> </div><div class="box__cons box__pros-cons__box"> <h3>Negativt</h3> <ul> <li>En&nbsp;del jobb att installera.</li> <li>Appen kunde vara lite renare.</li> <li>Relativt dyr.</li> </ul> </div></div> </div> <strong>Testat</strong>: Juli 2020<br /> <strong>L&aring;styp</strong>: Komplett l&aring;shus<br /> <strong>Anslutning</strong>: Bluetooth, ethernet via bryggan<br /> <strong>Pris</strong>: <a href="https://www.hornbach.se/shop/YALE-Doorman-kodlas-ytterdorr-V2N-bundle-silver-svart/6070528/artikel-detaljer.html" target="_blank" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.hornbach.se/shop/YALE-Doorman-kodlas-ytterdorr-V2N-bundle-silver-svart/6070528/artikel-detaljer.html'}" rel="noopener">4 197 kr p&aring; Hornbach</a><p><a href="https://m3.idg.se/2.1022/1.736183/yale-doorman-v2n" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Yale Doorman V2N Smart Start Kit: Mångsidig klassiker har blivit ännu bättre → m3 → 1.736183'}"><span style="color:#ffffff"><strong><span style="background-color:#3498db">&nbsp;L&auml;s hela testet av Yale Doorman V2N&nbsp;</span></strong></span></a></p></div>
<div class="prisjaktCompare prisjakt_category_box">
		<a class="prisjaktLabel" href="https://www.prisjakt.nu/?ref=251" target="_blank" rel="noopener">
		<img src="https://prisjakt-a.akamaized.net/g/annons/logo16.png" alt="Prisjakt">
		I samarbete med Prisjakt.nu</a>
		<h5 class="prisjakt_header">Popul&auml;raste Smarta lås just nu</h5>
		<div class="prisjakt_product_item">
				<a href="https://www.prisjakt.nu/produkt.php?p=3682147&amp;ref=251" target="_blank" rel="nofollow noopener" class="bildlink">
					<img src="https://pricespy-75b8.kxcdn.com/product/standard/140/3682147.jpg" alt="Bild p&aring; Yale Doorman V2N fr&aring;n Prisjakt.nu" />
					</a>
				<h5 class="productTitle">
					<a href="https://www.prisjakt.nu/produkt.php?p=3682147&amp;ref=251" target="_blank" rel="noopener">
						Yale Doorman V2N</a>
				</h5>
				<div class="productInfo">
					<a href="https://www.prisjakt.nu/produkt.php?o=3682147&amp;ref=251" rel="nofollow noopener" target="_blank" 
						class="bildlink" title="L&auml;s och skriv omd&ouml;men om denna produkt">
						<div class="stars10 s10_7"></div>
									(31 st)
							</a>
					<p class="lowestPrice">
						<span>Fr&aring;n</span>
						<a href="https://www.prisjakt.nu/produkt.php?p=3682147&amp;ref=251" rel="nofollow noopener" 
							title="Visa alla priser" target="_blank">
							<span class="price">3 194</span>
							<span class="compare">J&auml;mf&ouml;r</span>
						</a>
					</p>
				</div>
			</div>
		<div class="prisjakt_product_item">
				<a href="https://www.prisjakt.nu/produkt.php?p=3944254&amp;ref=251" target="_blank" rel="nofollow noopener" class="bildlink">
					<img src="https://pricespy-75b8.kxcdn.com/product/standard/140/3944254.jpg" alt="Bild p&aring; Yale Doorman V2N Smart Start-Kit fr&aring;n Prisjakt.nu" />
					</a>
				<h5 class="productTitle">
					<a href="https://www.prisjakt.nu/produkt.php?p=3944254&amp;ref=251" target="_blank" rel="noopener">
						Yale Doorman V2N Smart Start-Kit</a>
				</h5>
				<div class="productInfo">
					<a href="https://www.prisjakt.nu/produkt.php?o=3944254&amp;ref=251" rel="nofollow noopener" target="_blank" 
						class="bildlink" title="L&auml;s och skriv omd&ouml;men om denna produkt">
						<div class="stars10 s10_5"></div>
									(11 st)
							</a>
					<p class="lowestPrice">
						<span>Fr&aring;n</span>
						<a href="https://www.prisjakt.nu/produkt.php?p=3944254&amp;ref=251" rel="nofollow noopener" 
							title="Visa alla priser" target="_blank">
							<span class="price">4 197</span>
							<span class="compare">J&auml;mf&ouml;r</span>
						</a>
					</p>
				</div>
			</div>
		<div class="prisjakt_product_item">
				<a href="https://www.prisjakt.nu/produkt.php?p=4713877&amp;ref=251" target="_blank" rel="nofollow noopener" class="bildlink">
					<img src="https://pricespy-75b8.kxcdn.com/product/standard/140/4713877.jpg" alt="Bild p&aring; ID Lock 150 fr&aring;n Prisjakt.nu" />
					</a>
				<h5 class="productTitle">
					<a href="https://www.prisjakt.nu/produkt.php?p=4713877&amp;ref=251" target="_blank" rel="noopener">
						ID Lock 150</a>
				</h5>
				<div class="productInfo">
					<a href="https://www.prisjakt.nu/produkt.php?o=4713877&amp;ref=251" rel="nofollow noopener" target="_blank" 
						class="bildlink" title="L&auml;s och skriv omd&ouml;men om denna produkt">
						<div class="stars10 s10_6"></div>
									(16 st)
							</a>
					<p class="lowestPrice">
						<span>Fr&aring;n</span>
						<a href="https://www.prisjakt.nu/produkt.php?p=4713877&amp;ref=251" rel="nofollow noopener" 
							title="Visa alla priser" target="_blank">
							<span class="price">4 053</span>
							<span class="compare">J&auml;mf&ouml;r</span>
						</a>
					</p>
				</div>
			</div>
		<div class="prisjakt_product_item">
				<a href="https://www.prisjakt.nu/produkt.php?p=4005447&amp;ref=251" target="_blank" rel="nofollow noopener" class="bildlink">
					<img src="https://pricespy-75b8.kxcdn.com/product/standard/140/4005447.jpg" alt="Bild p&aring; Glue Smart Kit Scandinavian fr&aring;n Prisjakt.nu" />
					</a>
				<h5 class="productTitle">
					<a href="https://www.prisjakt.nu/produkt.php?p=4005447&amp;ref=251" target="_blank" rel="noopener">
						Glue Smart Kit Scandinavian</a>
				</h5>
				<div class="productInfo">
					<a href="https://www.prisjakt.nu/produkt.php?o=4005447&amp;ref=251" rel="nofollow noopener" target="_blank" 
						class="bildlink" title="L&auml;s och skriv omd&ouml;men om denna produkt">
						<div class="stars10 s10_6"></div>
									(15 st)
							</a>
					<p class="lowestPrice">
						<span>Fr&aring;n</span>
						<a href="https://www.prisjakt.nu/produkt.php?p=4005447&amp;ref=251" rel="nofollow noopener" 
							title="Visa alla priser" target="_blank">
							<span class="price">1 890</span>
							<span class="compare">J&auml;mf&ouml;r</span>
						</a>
					</p>
				</div>
			</div>
		</div>
</div>
				<div class="articleBodySub">
				<button class="comment-button-main">
		<span class="coral-button-label">
			Kommentera artikeln</span>
		<span class="coral-count" data-coral-id="1.668137_prod"></span>
	</button>
<div class="articleTags">
				<span class="tag"><a href="https://m3.idg.se/om/smarta+l%C3%A5s" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/smarta+l%C3%A5s'}">Smarta Lås</a></span>
				<span class="tag"><a href="https://m3.idg.se/om/smartworld" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/smartworld'}">Smartworld</a></span>
				<span class="tag"><a href="https://m3.idg.se/om/s%C3%A4kerhet" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/s%C3%A4kerhet'}">Säkerhet</a></span>
				<span class="tag"><a href="https://m3.idg.se/om/smb" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/smb'}">Smb</a></span>
				</div>
		<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper ">
			<figure><img src="https://www.idg.se/editorial/189/path/1.144569.1520607949!image/imageTypeSelector/localImage/2449871673.jpg" alt="Mattias Inghe" class="authorImage" /></figure></div>
		<div class="authorBio">
			<h6>Mattias Inghe</h6>
			<h5>Testredaktör</h5>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:mattias.inghe@idg.se">
						Mattias Inghe</a>
					</span>
				</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsmartworld.idg.se%2F2.38606%2F1.668137%2Fsmarta-las-test&amp;t=Stort+test%3A+H%C3%A4r+%C3%A4r+de+b%C3%A4sta+smarta+l%C3%A5sen+just+nu"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fsmartworld.idg.se%2F2.38606%2F1.668137%2Fsmarta-las-test&amp;text=Stort+test%3A+H%C3%A4r+%C3%A4r+de+b%C3%A4sta+smarta+l%C3%A5sen+just+nu"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fsmartworld.idg.se%2F2.38606%2F1.668137%2Fsmarta-las-test&amp;title=Stort+test%3A+H%C3%A4r+%C3%A4r+de+b%C3%A4sta+smarta+l%C3%A5sen+just+nu"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fsmartworld.idg.se%2F2.38606%2F1.668137%2Fsmarta-las-test&amp;title=Stort+test%3A+H%C3%A4r+%C3%A4r+de+b%C3%A4sta+smarta+l%C3%A5sen+just+nu"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem bookmark">
					<button data-bookmark-article="1.668137" data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Bookmark'}">Spara artikel</button>
				</div>
				<div class="toolItem copy">
					<button data-copy-article="https://smartworld.idg.se/2.38606/1.668137/smarta-las-test" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsmartworld.idg.se%2F2.38606%2F1.668137%2Fsmarta-las-test&amp;t=Stort+test%3A+H%C3%A4r+%C3%A4r+de+b%C3%A4sta+smarta+l%C3%A5sen+just+nu"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fsmartworld.idg.se%2F2.38606%2F1.668137%2Fsmarta-las-test&amp;text=Stort+test%3A+H%C3%A4r+%C3%A4r+de+b%C3%A4sta+smarta+l%C3%A5sen+just+nu"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fsmartworld.idg.se%2F2.38606%2F1.668137%2Fsmarta-las-test&amp;title=Stort+test%3A+H%C3%A4r+%C3%A4r+de+b%C3%A4sta+smarta+l%C3%A5sen+just+nu"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fsmartworld.idg.se%2F2.38606%2F1.668137%2Fsmarta-las-test&amp;title=Stort+test%3A+H%C3%A4r+%C3%A4r+de+b%C3%A4sta+smarta+l%C3%A5sen+just+nu"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem bookmark">
					<button data-bookmark-article="1.668137" data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Bookmark'}">Spara artikel</button>
				</div>
				<div class="toolItem copy">
					<button data-copy-article="https://smartworld.idg.se/2.38606/1.668137/smarta-las-test" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="relatedArticles relatedArticles-1">
						<h5 class="articleLinksHeader"><span>Läs vidare</span></h5>
						<ul class="articleLinks">
	<li class="rowOdd">
			<span class="link">
								<a href="//smartworld.idg.se/2.38606/1.665151/smarta-las" title="I det moderna och uppkopplade hemmet digitaliserar vi v&aring;ra d&ouml;rrar. SmartWorld ber&auml;ttar om framtidens l&aring;s, och varf&ouml;r du inte b&ouml;r vara orolig &ouml;ver utvecklingen." data-click-settings="{'category':'Article Collection Links','widget':'','target':'Uppkopplade lås: Så fungerar de – och här är riskerna → smartworld → 1.665151'}" class="tooltip">Uppkopplade lås: Så fungerar de – och här är riskerna</a><span class="articleSource"><a href="//smartworld.idg.se">Smartworld</a></span>
								<span class="articleAuthor">Percy Oropeza</span>
										</span>
						</li>
		
	</ul>
</div>
				<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-16-1592391252398']"><div class="adContainer dfp noneScrollableArticleAds articleBottomAd" data-ad-id="mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-16-1592391252398" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="smarta lås,smartworld,säkerhet,smb,Hårdvara,Tester (swo),swo" data-ad-pos="btf2" data-ad-out-of-page="false" data-ad-sizes="[[300,250],[320,80],[320,160],[320,320],[320,50],[320,480],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438850}},{bidder : 'keymobile',  params : {mid : 171232}},{bidder : 'omg',  params : {}}]" style="display:none;"></div></div>
<div class="articlePageFiller">
					<a class="sw-info-msg" href="https://m3.idg.se/2.1022/1.686675/sa-jobbar-vi-med-affiliatelankar" title="Så jobbar vi med sponsrade länkar" target="_blank" data-click-settings="{'category':'Article Links','widget':'','target':'Affiliate: Så jobbar vi med sponsrade länkar → m3 → 1.686675'}" rel="nofollow noopener noopener">Så jobbar vi med sponsrade länkar</a> <style>.sw-info-msg {position: relative;display: block; border: 1px solid #ddd;font-size: 14px;padding: 8px 8px 8px 36px;border-radius: 5px;clear:both;margin:0 0 1em;}.sw-info-msg:before {position: absolute; left: 8px;content: "i";display: inline-block;margin-right: 8px;color: white;background: #2463de;width: 22px;height: 22px;border-radius: 11px;text-align: center;line-height: 20px;font-weight: bold;font-style: italic;}</style></div>
				</div>
			</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='skyskrapa-artikel-651110-20-1592391252398']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="skyskrapa-artikel-651110-20-1592391252398" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 860px)" data-ad-context="smarta lås,smartworld,säkerhet,smb,Hårdvara,Tester (swo),swo" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[230,600],[160,600],[250,600],[250,360],[300,600]]" data-ad-classes="innerAdContainer innerSkyscraperAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438690}},{bidder : 'keymobile',  params : {}},{bidder : 'omg',  params : {mid : 779102}}]" style="display:none;"></div></div>
</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">
					<div class="content-rightcolumn-wrapper sideBarPart">
							</div>
					<div class="article-content sideBarPart">
					<div class="relatedArticles relatedArticles-1">
							<h5 class="articleLinksHeader">
								Mer från IDG-nätverket</h5>
							<ul class="articleLinks">
	<li class="rowOdd">
			<span class="link">
								<a href="//smartworld.idg.se/2.38606/1.665151/smarta-las" title="I det moderna och uppkopplade hemmet digitaliserar vi v&aring;ra d&ouml;rrar. SmartWorld ber&auml;ttar om framtidens l&aring;s, och varf&ouml;r du inte b&ouml;r vara orolig &ouml;ver utvecklingen." data-click-settings="{'category':'Article Collection Links','widget':'','target':'Uppkopplade lås: Så fungerar de – och här är riskerna → smartworld → 1.665151'}" class="tooltip">Uppkopplade lås: Så fungerar de – och här är riskerna</a><span class="articleSource"><a href="//smartworld.idg.se">Smartworld</a></span>
								<span class="articleAuthor">Percy Oropeza</span>
										</span>
						</li>
		
	</ul>
</div>
					</div>
			    	</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		</div>
	<script>var strArticlePublication = 'swo'; var strArticleRCTags = 'Smartworld > teknik > tester (swo) > hårdvara > smarta lås > smartworld > säkerhet > smb';</script>
	</div>
</div>
</div>
	</div>
</div>
<div id="divFooterContainer">
	<div class="grid">
			<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kategorier</h6>
		<p class="articleTeaser">
		<a href="//m3.idg.se/2.35082/dator" data-click-settings="{'category':'Footer Links','widget':'','target':'M3 Dator → m3 → 2.35082'}">Dator</a><br /> <a href="//m3.idg.se/2.30135/mobilt" data-click-settings="{'category':'Footer Links','widget':'','target':'Mobilt - m3.idg.se → m3 → 2.30135'}">Mobilt</a><br /> <a href="//m3.idg.se/2.33422/m3-motor" data-click-settings="{'category':'Footer Links','widget':'','target':'M3motor → m3 → 2.33422'}">Motor</a><br /> <a href="//m3.idg.se/2.30142/prylar" data-click-settings="{'category':'Footer Links','widget':'','target':'Prylar - m3.idg.se → m3 → 2.30142'}">Gadget</a><br /> <a href="//m3.idg.se/2.35132/lol" data-click-settings="{'category':'Footer Links','widget':'','target':'M3 LOL → m3 → 2.35132'}">LOL</a><br /> <a href="//m3.idg.se/2.35155/ljud-bild" data-click-settings="{'category':'Footer Links','widget':'','target':'M3 Ljud & bild → m3 → 2.35155'}">Ljud &amp; bild</a><br /> <a href="//m3.idg.se/2.35165/asikt" data-click-settings="{'category':'Footer Links','widget':'','target':'M3 Åsikt → m3 → 2.35165'}">&Aring;sikt</a><br /> <a href="//m3.idg.se/2.30144/m3-gaming---spelnyheter-och-tester-av-de-hetaste-titlarna-for-bade-konsol-och-pc" data-click-settings="{'category':'Footer Links','widget':'','target':'Gaming - m3.idg.se → m3 → 2.30144'}">Spel</a><br /> <a href="//pcforalla.idg.se/2.36123/kundklubb" data-click-settings="{'category':'Footer Links','widget':'','target':'PC för Alla kundklubb → pcforalla → 2.36123'}">Kundklubb</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Här hittar du oss</h6>
		<p class="articleTeaser">
		<a href="https://sv-se.facebook.com/m3.se" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'sv-se.facebook.com/m3.se'}"><em class="fa fa-facebook fa-fw"><!--ikon--></em> Facebook</a><br /> <a href="https://twitter.com/M3Redaktion/" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'twitter.com/M3Redaktion'}"><em class="fa fa-fw fa-twitter"><!--ikon--></em>Twitter</a><br /> <a href="https://m3.idg.se/2.1028?m=rss" data-click-settings="{'category':'Footer Links','widget':'','target':'Nyheter (m3) → m3 → 2.1028'}"><em class="fa fa-fw fa-rss"><!--ikon--></em> Alla artiklar</a><br /> <a href="https://m3.idg.se/1.101659?m=rss" data-click-settings="{'category':'Footer Links','widget':'','target':'M3tester → m3 → 1.101659'}"><em class="fa fa-fw fa-rss"><!--ikon--></em> Senaste testerna</a><br /> <a href="https://m3.idg.se/1.585159?m=rss" data-click-settings="{'category':'Footer Links','widget':'','target':'M3guider → m3 → 1.585159'}"><em class="fa fa-fw fa-rss"><!--ikon--></em> Senaste guiderna</a><br /> <a href="http://feeds.idg.se/m3senastenytt" data-click-settings="{'category':'Footer Links','widget':'','target':'feeds → m3senastenytt'}"><em class="fa fa-fw fa-rss"><!--ikon--></em> Senaste nyheterna</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kontakta oss</h6>
		<p class="articleTeaser">
		<a href="https://m3.idg.se/2.30266/redaktionen" data-click-settings="{'category':'Footer Links','widget':'','target':'Det här är M3 - kontakta oss på redaktionen → m3 → 2.30266'}">Redaktionen</a><br /> <a href="https://idgsverige.se/2.38565/m3" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'idgsverige.se/2.38565/m3'}">Annonsera</a><br /> <a href="http://m3.se/press" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'m3.se/press'}">Press</a></p>
	</div></div>
	</div>
	<div id="copyWriteContainer"> Webbredaktör <a href="mailto:andreas.thors@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:andreas.thors@idg.se'}">Andreas Thors</a> | Chefredaktör och ansvarig utgivare: <a href="mailto:mikael.lindkvist@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:mikael.lindkvist@idg.se'}">Mikael Lindkvist</a> <br> <a href="https://m3.idg.se/2.30266/redaktionen" data-click-settings="{'category':'Footer Links','widget':'','target':'Det här är M3 - kontakta oss på redaktionen → m3 → 2.30266'}">Redaktionen</a> | <a href="https://m3.idg.se/2.36497/m3se-press-och-media" data-click-settings="{'category':'Footer Links','widget':'','target':'M3 pressajt → m3 → 2.36497'}">Press</a> | <a href="https://info.idg.se" data-click-settings="{'category':'Footer Links','widget':'','target':'info'}">Om cookies, personuppgifter &amp; copyright</a> | <a href="https://m3.idg.se/2.1022/1.686675" data-click-settings="{'category':'Footer Links','widget':'','target':'Affiliate: Så jobbar vi med sponsrade länkar → m3 → 1.686675'}">Så jobbar vi med sponsrade länkar</a> </div> <i class="fa fa-arrow-up fa-lg go-to-top"></i><!-- Hotjar Tracking Code for http://m3.idg.se --> <script> (function(h,o,t,j,a,r){ h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)}; h._hjSettings={hjid:186931,hjsv:5}; a=o.getElementsByTagName('head')[0]; r=o.createElement('script');r.async=1; r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv; a.appendChild(r); })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv='); </script><div>
		<p class="idgLocationInformation">
			<span class="idgLocation addressLabel">Besöksadress:</span>
			<span class="idgLocation address">Magnus Ladulåsgatan 65</span>
			<span class="idgLocation postalCode">106 78</span>
			<span class="idgLocation postalArea">Stockholm</span>
			<span class="idgLocation phoneNumberLabel">Tel:</span>
			<span class="idgLocation phoneNumber">08-453 60 00</span>
			<a href="https://goo.gl/maps/bEx3N8hK3m62" target="_blank" rel="noopener" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'goo.gl/maps/bEx3N8hK3m62'}" class="idgLocation map">Karta</a></p>
		<p class="idgCopyrightInformation">Copyright © 1996 - 2020 International Data Group</p>
		</div>
	</div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.swo.publication/2.38606";var content="1.668137";var author="1.144569";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=tomcat02.localdomain&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.swo.publication/2.38606&amp;a=1.668137&amp;author=1.144569&amp;type=URL_REQUEST&amp;server=tomcat02.localdomain&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//smartworld.idg.se" 
			data-pagination-include-article-teaser-images="true"
			data-pagination-next-article-url="//smartworld.idg.se/2.38606/1.718388/dyson-pure-cool-me-luftrenare-flakt"
			data-pagination-next-article-title="Test: Dyson Pure Cool Me &amp;ndash; pollenallergikerns b&amp;auml;sta v&amp;auml;n"
			data-pagination-next-article-image="https://www.idg.se/editorial/90/path/1.718388.1557472428!teaserImage/imageTypeSelector/localImage/2270860677.jpg"
			data-pagination-next-article-image-srcset="https://www.idg.se/editorial/90/path/1.718388.1557472428!teaserImage/imageTypeSelector/localImage/2270860677.jpg 90w, https://www.idg.se/editorial/160/path/1.718388.1557472428!teaserImage/imageTypeSelector/localImage/2270860677.jpg 160w"
			data-pagination-next-article-image-media="(min-width: 980px) 126px, 90px"
			data-pagination-sp-include-order="random"
			data-pagination-sp-random-start="1" 
			data-pagination-sp-random-end="3"
			data-pagination-sp-items="1">
			<a href="//smartworld.idg.se/2.38606/1.668137/smarta-las-test" data-article-url="//smartworld.idg.se/1.668137?m=scrollitem" 
					data-article-id="1.668137" 
					data-article-title="Test: Smarta och uppkopplade l&amp;aring;s som h&amp;aring;ller tjuven borta" 
					data-article-image="https://www.idg.se/editorial/90/path/1.668137.1592385055!teaserImage/imageTypeSelector/localImage/3671455509.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.668137.1592385055!teaserImage/imageTypeSelector/localImage/3671455509.jpg 90w, https://www.idg.se/editorial/160/path/1.668137.1592385055!teaserImage/imageTypeSelector/localImage/3671455509.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 1</a>
			<a href="//smartworld.idg.se/2.38606/1.707728/smarta-element-styr-varmen-pa-distans" data-article-url="//smartworld.idg.se/1.707728?m=scrollitem" 
					data-article-id="1.707728" 
					data-article-title="Element med wifi &amp;ndash; 5 prylar f&amp;ouml;r dig som vill koppla upp v&amp;auml;rmen" 
					data-article-image="https://www.idg.se/editorial/90/path/1.707728.1581416974!teaserImage/imageTypeSelector/localImage/3834054413.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.707728.1581416974!teaserImage/imageTypeSelector/localImage/3834054413.jpg 90w, https://www.idg.se/editorial/160/path/1.707728.1581416974!teaserImage/imageTypeSelector/localImage/3834054413.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 2</a>
			<a href="//smartworld.idg.se/2.38606/1.703207/test-sladdlosa-skaftdammsugare" data-article-url="//smartworld.idg.se/1.703207?m=scrollitem" 
					data-article-id="1.703207" 
					data-article-title="10 sladdl&amp;ouml;sa skaftdammsugare i stort j&amp;auml;mf&amp;ouml;rande test" 
					data-article-image="https://www.idg.se/editorial/90/path/1.703207.1576577799!teaserImage/imageTypeSelector/localImage/794120661.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.703207.1576577799!teaserImage/imageTypeSelector/localImage/794120661.jpg 90w, https://www.idg.se/editorial/160/path/1.703207.1576577799!teaserImage/imageTypeSelector/localImage/794120661.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 3</a>
			<a href="//smartworld.idg.se/2.38606/1.712220/test-eltandborstar" data-article-url="//smartworld.idg.se/1.712220?m=scrollitem" 
					data-article-id="1.712220" 
					data-article-title="Uppkopplade eltandborstar &amp;ndash; vi testar 5 lyxiga modeller" 
					data-article-image="https://www.idg.se/editorial/90/path/1.712220.1574410199!teaserImage/imageTypeSelector/localImage/285712845.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.712220.1574410199!teaserImage/imageTypeSelector/localImage/285712845.jpg 90w, https://www.idg.se/editorial/160/path/1.712220.1574410199!teaserImage/imageTypeSelector/localImage/285712845.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 4</a>
			<a href="//smartworld.idg.se/2.38606/1.705820/uppkopplad-kaffebryggare-espresso" data-article-url="//smartworld.idg.se/1.705820?m=scrollitem" 
					data-article-id="1.705820" 
					data-article-title="5 uppkopplade kaffebryggare &amp;ndash; f&amp;ouml;r hem och kontor" 
					data-article-image="https://www.idg.se/editorial/90/path/1.705820.1569228245!teaserImage/imageTypeSelector/localImage/3003738573.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.705820.1569228245!teaserImage/imageTypeSelector/localImage/3003738573.jpg 90w, https://www.idg.se/editorial/160/path/1.705820.1569228245!teaserImage/imageTypeSelector/localImage/3003738573.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 5</a>
			<span data-article-href="//m3.idg.se/2.1022/1.733328/sa-stjal-de-din-identitet-online-och-sa-skyddar-du-dig" data-article-url="//smartworld.idg.se/1.733328?m=scrollitem" 
						data-article-id="1.733328" 
						data-article-title="S&amp;aring; stj&amp;auml;l de din identitet online (och s&amp;aring; skyddar du dig)" 
						data-article-image="https://www.idg.se/editorial/90/path/1.733328.1589802215!teaserImage/imageTypeSelector/localImage/1610320391.jpg" 
						data-article-image-srcset="https://www.idg.se/editorial/90/path/1.733328.1589802215!teaserImage/imageTypeSelector/localImage/1610320391.jpg 90w, https://www.idg.se/editorial/160/path/1.733328.1589802215!teaserImage/imageTypeSelector/localImage/1610320391.jpg 160w"
						data-article-image-media="(min-width: 980px) 126px, 90px"
						class="scrollSpItem">page 1</span>
				</div>
	<script>var strSitePublication = 'swo';</script>
<script async src="/combine/1.609418.1505734613/1.491223.1490587653/1.545703.1445944321/1.418608.1496932877/1.234667.1464096216/1.543246.1566459803/1.682322.1508322521/1.609419.1445944292/1.615783.1512385959/1.523509.1562254541/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.690901.1508322586/1.677333.1491228097/1.694289.1512983808/1.714604.1589967956/1.727997.1583334736/1.731698.1583768841/1.732384.1585238984/1.734406.1592387147/1.653268.1458119857/1.653269.1567429768/1.602716.1566402038/1.584765.1578909139/1.589814.1422637768/1.584773.1455538210/1.584768.1568902428/1.657912.1520942450/1.664503.1481624427/1.645857.1465546154/1.669132.1478514950/1.675953.1497011663/1.710275.1590733716/1.691285.1554884199/"></script>
<script>if(typeof window.initiateConsentDependenciesFooter!=="undefined"){if(typeof window.IDG_CONSENT!=="undefined"&&(window.IDG_CONFIGURATION.event.stored.dispatched||(window.IDG_CONFIGURATION.consent_disable_modal&&window.IDG_CONFIGURATION.event.limbo.dispatched))){initiateConsentDependenciesFooter();}else{document.addEventListener(window.IDG_CONFIGURATION.event.stored.name,function(e){window.IDG_CONFIGURATION.event.stored.dispatched=true;initiateConsentDependenciesFooter();});if(window.IDG_CONFIGURATION.consent_disable_modal){document.addEventListener(window.IDG_CONFIGURATION.event.limbo.name,function(e){window.IDG_CONFIGURATION.event.limbo.dispatched=true;initiateConsentDependenciesFooter();});}}}if(typeof window.IDG_CONFIGURATION.auth!=="undefined"&&window.IDG_CONFIGURATION.auth.state==="ready"&&typeof window.initAccountWrapper!=="undefined"){initAccountWrapper();}(function(){if(!window.sessionStorage.getItem("pixtwodata")){var pd_pro="st01";var pd_mdl=["native","display"];var pd_or=[];if(document.referrer.match("^https://www.google.[a-z]+/")){pd_or.push({project:pd_pro,reference:"search-google",action:"sr"});}else{if(document.location.href.match("[?&]+fbclid=")||document.referrer.match("^https://www.facebook.[a-z]+/")){pd_or.push({project:pd_pro,reference:"social-facebook",action:"sr"});}else{if(document.referrer.match("^https://www.bing.[a-z]+/")){pd_or.push({project:pd_pro,reference:"search-bing",action:"sr"});}else{if(document.referrer.match("^https://www.linkedin.[a-z]+/")){pd_or.push({project:pd_pro,reference:"social-linkedin",action:"sr"});}else{try{pd_src=document.location.href.match("[?|&]utm_source=([a-z]+?)([&]|$)+");pd_med=document.location.href.match("[?|&]utm_medium=([a-z]+?)([&]|$)+");if(pd_src&&pd_med&&pd_src[1]&&pd_med[1]&&pd_mdl.indexOf(pd_med[1])>=0){pd_or.push({project:pd_pro,reference:pd_med[1]+"-"+pd_src[1],action:"sr"});}}catch(ex){console.log("Pixtwo: source parse error");}}}}}window.sessionStorage.setItem("pixtwodata",true);pd_or.push({project:"us01",reference:(window.innerWidth<720?1:2).toString(),action:"us"});var xhr=new XMLHttpRequest();xhr.withCredentials=true;xhr.open("POST","https://ax.idg.se/custom",true);xhr.setRequestHeader("Content-Type","application/json");xhr.send(JSON.stringify({rows:pd_or}));}})();var _sf_async_config={};_sf_async_config.uid=58716;_sf_async_config.domain="www.idg.se";_sf_async_config.useCanonical=true;_sf_async_config.sections="SmartWorld, M3 Nätverk";_sf_async_config.authors="";var articlePage=document.getElementsByClassName("divColumn1Article");if(typeof articlePage!="undefined"&&articlePage.length>0){var authors=document.getElementsByClassName("articleAuthorBig");if(typeof authors!="undefined"&&authors.length>0){for(var index in authors){var author=authors[index];if(author.nodeName=="DIV"){var bio=author.getElementsByClassName("authorBio")[0];var nameElement=bio.getElementsByTagName("H6")[0];var name=nameElement.innerText;if(_sf_async_config.authors==""){_sf_async_config.authors=name;}else{_sf_async_config.authors=_sf_async_config.authors+","+name;}}}}}(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!="function")?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
</body>
</html>